Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.05.2003, 04:26   #1
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard Zentralverriegelung - Tuerpins gehen wieder hoch?

Im roadfly Forum habe ich einen interessanten Beitrag gefunden. Gibt ja oefter mal das Problem, da beim Zuschliessen der Tueren die Tuerpins sofort wieder hochgehen.
Die Vermutung war ja bisher immer, das es an den Mikroschaltern liegen soll. Nun haben 2 Leute dort die
Erfahrung gemacht, das dies immer passiert, wenn das Kofferraumschloss nicht in Stellung "geschlossen" steht.
Sozusagen als Erinnerung, dass der Kofferraum nicht abgeschlossen ist.
Dies kann natuerlich auch an der laenderspezifischen Ausfuehrung liegen. Aber wer das Problem hat, sollte dies einmal
probieren. Oder es macht mal jemand den Versuch: Kofferraumtuerschloss auf "auf" und dann abschliessen ueber Zentralverriegelung. Wenn die Pins dann wieder hochspringen, haben wir die Bestaetigung.

[Bearbeitet am 27.5.2003 um 11:26 von Erich]
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 27.05.2003, 11:02   #2
RoadRunner
Erfahrenes Mitglied
 
Benutzerbild von RoadRunner
 
Registriert seit: 26.07.2002
Ort: Wunstorf
Fahrzeug: E32-735iA (88), E30-320i Cab
Standard Erinnerung für Kofferraum ?

Bei mir wird der Kofferraum von vorn aus immer mitgeschlossen. Also wenn ich vorne ab-/aufschließe, ist die Klappe hinten dann auch zu/offen. An was soll ich da bitte erinnert werden

Viele Grüße, RR
RoadRunner ist offline   Antwort Mit Zitat antworten
Alt 27.05.2003, 11:12   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

evtl. ist der Mechanismus in USA anders.
Aber die BA sagt : Gepaeckraum - Zentralverriegelung: nicht bei eingelegter Diebstahlsicherung.
Gepaeckraum sichern: Zentralschluessel in der waagerechten Stellung abziehen.
Probiers einfach mal aus. Ist ja nur ne Idee, dem Problem auf die Spur zu kommen.
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 27.05.2003, 21:37   #4
Thomy7er
Erfahrenes Mitglied
 
Registriert seit: 27.04.2003
Ort: Mainz
Fahrzeug: E39 530i
Standard

Hallo

Ich hatte bei 2 E32 das Problem mit der sporadisch wieder aufgehenden Zentralverriegelung
hab es nie beachtet weil es hoechstens 1-mal im Monat vorkam.

Das Ergebnis war in beiden Faellen eine gebrochene Halterung in der Fahrertuer.
Das muss bei euch ja nicht so sein aber wenn ihr zufaellig mal die Tuerverkleidung
der Fahrertuer abmontiert habt achtet mal auf die Alustrebe an die der Stellmotor
der Zentralverriegelung festgeschraubt ist.

Gruss
Thomy7er
Thomy7er ist offline   Antwort Mit Zitat antworten
Alt 27.05.2003, 23:32   #5
Maziar49
Mehr POWER RRR...
 
Benutzerbild von Maziar49
 
Registriert seit: 14.11.2002
Ort: Hannover
Fahrzeug: 740iL, E32-Mitsubishi Galant auch E32
Standard

Es ist meistens eine fehlimpuls, die durch eine defekte stellmotor oder Schloß an die ZV geschikt wird und die ZV meldet das in dem den Befehl "Abschlißen" oder " Aufschlißen" nicht auzuführen.

Es muß nicht unbedingt sein, dass eine Stellmotor total defekt ist. Es reicht, dass die kontakte mal verdreckt sind
oder der stellmotor in begrif ist in nahe Zukunft den Geist aufzugeben.
ich habe das Problem seit 2 Jahren und es liegt an Stellmotor in Fahrertür, der nicht mehr funzt.
aber das mit dem Kofferraum werde ich gleich morgen ausprobieren, vielleicht klappt das ja mal.

mfg
maziar
__________________
MAZIAR
Maziar49 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2003, 00:52   #6
uwe730
Mitglied
 
Registriert seit: 04.03.2003
Ort: renchen
Fahrzeug: 750i bj 90
Standard @erich

bei mir war es auch das kofferraumschloss. hatte auf dem stecker der zv im kofferraum keinen strom mehr. folge: pin springt hoch beim 2 schliessen bleibt er unten. zv lässt sich nicht mit dem kofferraumschloss bedienen, kofferraum schliesst bei bedienung fahrer- oder beifahrertüre. Lösung: sicherung unter dem rücksitz wechseln.

Ich hoffe, das ich wenigstens einem von euch helfen konnte und somit die massenhafte hilfe, die ich hier erhalten hatte zurückgeben kann

bis dahin gruss und allzeit gute fahrt uwe

p.s.
wenn der kofferraudeckel geöffnet ist muss man durch schalten der zv am gestänge die gesamte anlage bedienen können, wenn das nicht geht springt auch der pin wieder hoch.

[Bearbeitet am 27.5.2003 um 01:16 von uwe730]

[Bearbeitet am 29.5.2003 um 19:29 von uwe730]
uwe730 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2003, 00:58   #7
No.1 The Larch
Erfahrenes Mitglied
 
Registriert seit: 15.01.2003
Ort: Berlin
Fahrzeug: E32 750iA 04/91
Standard

Ich habe das Prob ebenfalls immer noch. Alle Stellmotoren ok, alle Sicherungen ok. Wenn ich den Motor ausmache und innerhalb von 30sec abschließe habe ich kein Problem, sonst vorhergenanntes.

Immer noch den Kopf zerbrechend,
Stephan
No.1 The Larch ist offline   Antwort Mit Zitat antworten
Alt 28.05.2003, 01:19   #8
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Ich habe die Probleme beim abschliessen und öffnen und gehe davon aus das der Fehler im Microschalter der Beifahrertüre liegt. Ich habe aber wenig interesse das wieder zu basteln. Ich habe schon so viele Stunden an der Mechanik dort gebastelt und bin froh das alles schliesst und öffnet ... nur muss ich eben 2 x auf schliessen oder öffnen drücken (an der Fernsteuerung / oder am Türschloss)

Kennt jemand die genaue Belegung im RM-Modul? ... habe mir überlegt das Modul zu öffnen und über 2 zustätzliche Relais (Öffner) jeweils für 2 Sekunden das Gegenrelais am schliessen hindere. Dh. wenn ich den Wagen öffne ... das dann der Schliesskontakt der Schliessen-Relais einfach durch ein zweites Relais blockiert wird.

Das ist nicht ganz die feine Art - Aber dann würde auch nie wieder so ein Problem auftreten

... naja ... ist aber auch nicht so wichtig, da so alle denken ich verschliesse den Wagen besonders sicher *g*

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 28.05.2003, 02:22   #9
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard Hehe, ich seh, das ist ein Dauerbrenner

habe das Problem ja selber nicht. Will aber mal der Sache auf die Spur kommen, weil ja immer wieder hier die Frage auftaucht.
Habe bei meinem - Japanausfuehrung- dies mal ausprobiert. Pin springt nicht hoch, egal welche Stellung das Schloss am Kofferraum hat, 12 oder 3 Uhr. Bei 9 Uhr geht der Schluessel nicht abzuziehen.
Weitere Ergebnisse please.
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 28.05.2003, 02:44   #10
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard Feet-Backs......=Schuhsohle....

Hi,Erich !

Der ganze Plumpaquatsch funktioniert bei meinem E32/Bj.88 in "Holzversion" vollkommen
unabhängig voneinander.

In KEINER Stellung,egal ,mit welcher ich beginne,ob Türen oder Kofferraum,
gehen die Türpins wieder hoch.

Mag sein,daß es ein Komfortmerkmal der "Nicht-Holz-Versionen" ist.
Ich glaube es allerdings nicht.

Das automatische Hochgehen der Türpins wird wahrscheinlich darauf hinweisen,
daß die Verriegelung einer der Türen entweder nicht ordnungsgemäß beendet wurde,
oder das Feedback via Microschalter nicht kommt(als Fehler in der Anlage).
Das wäre im Endeffekt für die Logic dasselbe,da sie annimmt,daß die Verriegelung einer,oder
mehrerer Türen/Haube nicht gelungen/abgeschlossen ist.

Gruß
Knuffel

[Bearbeitet am 28.5.2003 um 02:45 von knuffel]
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group