Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Automessen
 
Blicken Sie zurück auf die wichtigsten Automessen, z. B. auf folgende Messe:
 
IAA 2007
IAA 2007
 
BMW Neuheiten
BMW Motorrad präsentiert den R 18 Dragster.
BMW R 18 Dragster (2020)

 
Extreme Performance auf allen Wegen: Der neue MINI John Cooper Works Countryman (Facelift 2020).
MINI John Cooper Works Countryman (F60 Facelift)

 
BMW Motorrad präsentiert die neue BMW F 750 GS, BMW F 850 GS und BMW F 850 GS Adventure.
BMW F 750 GS, F 850 GS und F 850 GS Adv. (ab 2020)

 
Der erste BMW iX3.
BMW iX3 (Modell G01, ab 2020)

 
Der neue BMW M5 und BMW M5 Competition (Facelift 2020).
BMW M5 (Facelift 2020)

 
IAA 2019
BMW auf der IAA 2019
 IAA "Live" mit Fotos
 BMW Neuheiten
 MINI Neuheiten
 IAA Rückblick
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > Autos allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.06.2016, 05:45   #1
Mfetischist
Erfahrenes Mitglied
 
Registriert seit: 14.02.2007
Ort: Bielefeld
Fahrzeug: E64 650i Bj.2008
Standard Nach starker Steigungsausfahrt aus Tiefgarage Aut. schaltet nicht......

Wenn ich bei mir aus der Tiefgarage mit D fahre dann in die Ebene übergehe und normal auf 30-40km/h leicht beschleunige, schaltet die Automatik einfach nicht in den nächsten Gang selbst wenn ich die Drehzahl auf 4.500 U min konstant halte. Das kommt ungefähr jedes 2.Mal vor. Wenn ich auf Manuell gehe, funktioniert allerdings das Schalten. Beim weiteren Verlauf schaltet der Automat wieder normal.
Ebenso viel mir auf, als ich vorhin an einer Ampel stand, anfuhr und zügig dabei abbog, schaltete in der Kurve die Automatik ganz eigenartig. Als die Spur im weiteren Verlauf wieder gerade war und ich die Geschwindigkeit konstant halten wollte, befand sich der Drehzahlmesser bei 3.500 U min und er schaltete erst nach 2-3 Sekunden in den nächsten Gang, was er sonst ziemlich schnell tut wenn ich das Gas konstant halte.

Bin echt am verzweifeln mit der Automatik oder ist das alles normal und ich bin zu feinfühlig?

Fahrzeug: 650i
Mfetischist ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 01:57   #2
Mfetischist
Erfahrenes Mitglied
 
Registriert seit: 14.02.2007
Ort: Bielefeld
Fahrzeug: E64 650i Bj.2008
Standard

Keiner eine Idee?
Mfetischist ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 08:04   #3
jsjoap
Neues Mitglied
 
Registriert seit: 03.09.2005
Ort: Nähe Regensburg
Fahrzeug: Touareg V8 TDI seit November 2014
Standard

Zitat:
Zitat von Mfetischist Beitrag anzeigen
Keiner eine Idee?
Werkstatt aufsuchen, Fehlerspeicher auslesen? Ansonsten kann ich nur sagen, dass es sich nicht "normal " anhört...
jsjoap ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 09:30   #4
Controller
Mitglied
 
Registriert seit: 06.08.2009
Ort: Hattersheim
Fahrzeug: X5 45e; i3S; 440i X Cabrio; Jaguar SS 2,5 Saloon
Standard

Wie lange (km) hast Du den Wagen schon?
Seit wann tritt das Problem auf?
Wie hat er sich vorher verhalten?
Wieviele Km hat der Wagen drauf?
Getriebeöl schon mal gespült, wenn ja bei welchem Km-Stand?

Wenn Du diese Fragen beantwortest, kann Dir evtl. geholfen werden.

Ich habe selbst auch einen 650i Bj. 2006 mit 125 tkm, erste Getriebfüllung, fährt einwandfrei und schaltet wie er soll. Auf den ersten 1-2 Km schaltet er etwas später um die Kats aufzuheizen, danach aber wieder gewohnt früh.

Mal 'ne doofe Frage: Ähnelt das Schaltverhalten dem des S-Programms? Hast Du evtl. dauerhaft das S-Programm drinnen (wie auch immer das gehen soll)? Evtl. gechippt?
Controller ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 10:21   #5
Comowaran
Eu-Flüchtling
 
Benutzerbild von Comowaran
 
Registriert seit: 16.08.2009
Ort: Tittmoning
Fahrzeug: E38 740il '98;E65 745d Maritim '06;
Standard

Evtl. Programme für Steigungen/Gefälle im Getriebe voranging? Das heist ist das Getriebe nach der Steigungsfahrt evtl. im Berge (Gebirgs)- Modus?
__________________
Das besondere ist, wenn man so drauf ist ohne etwes zu nehmen
Comowaran ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 13:46   #6
Mfetischist
Erfahrenes Mitglied
 
Registriert seit: 14.02.2007
Ort: Bielefeld
Fahrzeug: E64 650i Bj.2008
Standard

Also im Fehlerspeicher ist nichts hinterlegt und einwandfrei.

Habe das Fahrzeug seit einem Monat und es ist mir vor 2 Wochen das erste mal aufgefallen.
Das Fahrzeug ist Bj. 2008 und hat 77.000km auf der Uhr. bin jetzt ca. 1.500km damit gefahren.
Anfangs dachte ich, das liegt daran, wie schon erwähnt an der Kaltstartadaption, das er quasi etwas höher dreht anfangs, um auf Temperatur zu kommen.
Also entweder schalte ich per Hand von D in den nächsten Gang per Manuellsteuerung oder ich bleibe einfach stehen und fahre wieder an dann ist alles normal.
Es ist wirklich nur nachdem es wechselt von Steigung zur Ebene und in der Ebene vergisst er dann nach dem losfahren einfach zu schalten und dreht bis 4.000 und vermutlich noch weiter, was ich bisher noch nicht probiert habe. Also auch wenn ich das Gas halte schaltet er nicht.
Entweder ich gehe auf Manuell dann wieder auf D und alles ist normal oder ich bleibe stehen bleibe weiterhin in D und fahre wieder los und alles ist normal.
Nein fahre nur ganz selten mit dem S Modus und meistens immer mit D oder Manuell.
Das was Comowaran erwähnt hat, wäre ja möglicherweise auch noch eine Option.
Mfetischist ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 14:16   #7
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Wie lange ist der ZF-Getriebeservice her?

Das gesamte Öl soll nach ZF-Vorgaben nicht länger als 120.000 km (je nach Belastung auch schon weniger) und vor allem maximal 8 Jahre benutzt werden.

Lass mal einen Getriebe-Service nach ZF-Vorgaben machen - NICHT beim freundlichen.

Das wirkt in der Regel Wunder.
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



14 Jahre Mitglied im Forum: 18.08.05 - 17.08.19
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 16:53   #8
jsjoap
Neues Mitglied
 
Registriert seit: 03.09.2005
Ort: Nähe Regensburg
Fahrzeug: Touareg V8 TDI seit November 2014
Standard

Zitat:
Zitat von Mfetischist Beitrag anzeigen
Also im Fehlerspeicher ist nichts hinterlegt und einwandfrei.

Habe das Fahrzeug seit einem Monat und es ist mir vor 2 Wochen das erste mal aufgefallen.
Das Fahrzeug ist Bj. 2008 und hat 77.000km auf der Uhr. bin jetzt ca. 1.500km damit gefahren.
Könnte es sein, dass da Jemand seine Probleme an dich weiter verkauft hat?

Mich würden bei einem 8 Jahre altem Auto ein dermaßen niedriger KM-Stand abschrecken, außer es ist absolut sicher belegbar => Ersthand und Checkheft inkl. aller Kundendienste.

Ansonsten kann ich dir nur meine Erfahrung mitteilen, mein 650i e63 lief bis zu seinem Verkauf bei knapp 150.000 km absolut problemlos. Allerdings war das Checkheft komplett durchgestempelt. War übrigens ein 2007er, den ich 2012 für den F12 in Zahlung gegeben habe...:(

Ich denke, der Tipp mit dem Getriebeöl / Getriebespülung ist sicherlich nicht verkehrt. Es könnte aber auch ein Problem mit der Elektronik sein. Wenn du schreibst, dass nach abstellen und Neustart alles i.O. ist, gibt es da eventuell in einem Steuergerät ein "Reset".
jsjoap ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 19:32   #9
Mfetischist
Erfahrenes Mitglied
 
Registriert seit: 14.02.2007
Ort: Bielefeld
Fahrzeug: E64 650i Bj.2008
Standard

@jsjoap

Mein neuer 650i ist zwar nicht erste Hand aber durchweg Scheckheft gepflegt. D.h. bis 1 km bevor ich ihn kaufte. Er lief vom letzten Besitzer als Drittfahrzeug.

Vielleicht habe ich mich falsch ausgedrückt, das Problem ist bereits weg wenn ich stehen bleibe in der Ebene nach der Steigungsfahrt, ich muss quasi nicht den Motor ausschalten.
Vorhin zum Beispiel schaltete er normal nach der Ausfahrt der Tiefgarage.
Was er ab auch noch macht aber auch nur ab und an die ersten 500m wenn er kalt ist, dass er zu früh schaltet, das ich quasie mit 1.000U/min oder teilw. noch weniger fahre im Teillastbereich und dann ruckelt er leicht, weil er leicht untertourt.
Mfetischist ist offline   Antwort Mit Zitat antworten
Alt 13.06.2016, 07:59   #10
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

wenn das Problem nur an der starken Steigung auftritt (wie stark und wie lang?) , und in der Ebene verschwindet hast du zu wenig Öl im Getriebe --> GEtriebeservice bei ZF machen lassen.
__________________
leb dein Leben,bevor das deine Erben übernehmen

E32 740iL :Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich suche:

Interner Link) http://www.7-forum.com/forum/21/dive...se-198328.html

Rinderwahn. Schweinegrippe. Vogelgrippe. Geflügelpest. Dioxin-Skandal. EHEC. - und ich leb immer noch....
730SN ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Automatik schaltet nach langer Bergfahrt nicht hoch konvergenz71i BMW 7er, Modell E38 28 25.09.2014 00:18
Getriebe: Automatikgetriebe schaltet nach Stau nicht mehr Fulo BMW 7er, Modell E38 6 28.04.2014 17:41
Getriebe: Getriebe schaltet nach Ölwechsel nicht mehr marQo BMW 7er, Modell E32 48 30.11.2013 21:53
Getriebe: Getriebe schaltet nach Motorstart nicht auf D und R burgser BMW 7er, Modell E65/E66 16 04.02.2012 15:57
Getriebe: Getriebe schaltet nicht von P nach R supreem BMW 7er, Modell E38 13 27.03.2011 14:58


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group