Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Automessen
 
Blicken Sie zurück auf die wichtigsten Automessen, z. B. auf folgende Messe:
 
Genfer Salon 2006
Genfer Salon 2006
 
BMW Neuheiten
Extreme Performance auf allen Wegen: Der neue MINI John Cooper Works Countryman (Facelift 2020).
MINI John Cooper Works Countryman (F60 Facelift)

 
BMW Motorrad präsentiert die neue BMW F 750 GS, BMW F 850 GS und BMW F 850 GS Adventure.
BMW F 750 GS, F 850 GS und F 850 GS Adv. (ab 2020)

 
Der erste BMW iX3.
BMW iX3 (Modell G01, ab 2020)

 
Der neue BMW M5 und BMW M5 Competition (Facelift 2020).
BMW M5 (Facelift 2020)

 
Der neue BMW Alpina B5 (Limousine und Touring, Facelift 2020)
Alpina B5 (G30/G31 LCI)

 
IAA 2019
BMW auf der IAA 2019
 IAA "Live" mit Fotos
 BMW Neuheiten
 MINI Neuheiten
 IAA Rückblick
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > Autos allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.03.2016, 09:44   #1
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard M52b28 zickt rum

Mahlzeit :-)
Da der Motor ja auch im E38 verbaut wurde, versuche ich es mal hier:

Ich hab ein 328i Cabrio aus Bj. 95. lief bis vor kurzem prima, aber lässt mir nun graue Haare wachsen.
Der Motor wurde vom rasseln her lauter, da habe ich halt mal den Ventildeckel ab gehabt, um die Kettenspanner und den Zustand der Steuerketten zu checken.
Kilometerstand 245.000.
Soweit augenscheinlich alles OK, auch keine Schleifspuren am Ventildeckel etc.

Wieder zusammengebaut. Dann habe ich noch fix die Keilrippenriemen wechseln lassen, wobei (unbemerkt) das Kabel vom KWS beschädigt wurde. Auf der Heimfahrt Zündaussetzer, Ruckeln. Also zurück, ausgelesen und KWS im Speicher (logo) nebst VANOS mechanischer und elektrischer Fehler, Lambda Bank 1 Fehler.
Alles gelöscht, KWS getauscht und wieder auf den Heimweg gemacht.
Karre ruckelt noch immer. Weggestellt und paar Tage später wieder zum auslesen, KWS wieder drin, VANOS elektrischer Fehler. Gelöscht.
Auf der Heimfahrt alles prima, kein Ruckeln. Nachmittags bissl bei schönem Wetter gefahren und in einer engen Durchfahrt ein Pfeifen wahrgenommen, Motor rasselt bei zunehmender Betriebstemperatur lauter.
Abgestellt, später dann auf dem Heimweg wieder Ruckeln. Beim Einparken zuhause bemerkt, dass das Pfeifen in Neutralstellung Automatikgetriebe weg ist, ebenso im Rückwärtsgang. Also nehme ich mal an, dass dieses Geräusch vom Getriebe kommen kann und werde das separat behandeln.
Nun frage ich mich aber: Was ist mit dem Motor los? Die Istwerte sind beim Auslesen wenn er läuft alles prima. Rasselt allerdings. Dennoch läuft er sporadisch, oft, nicht sauber.

Ich weiß, dass es mehrere Verdächtige gibt, NWS, VANOS selber, evtl. Gelängte Steuerkette, Doppeltemperaturschalter, LMM, Lambdasonden, Falschluft etc.
Abstecken des LMM hat das problem so verschlimmert, dass der Wagen nur noch stotterte. Bei angestecktem LMM wandert der Fehler mit den Motor-Aussetzern in der Drehzahl nach oben, mit steigender Betriebstemperatur.
Ich bin etwas ratlos, wie ich nun am besten vorgehen soll, denn wildes umhertauschen wird nichts bringen, bzw. unnötige Kosten verursachen.

Vielleicht hat jemand hier eine Idee, wie ich am besten prüfe, wo der Fehler liegt. Ich werde heute mal eine Testfahrt mit abgesteckten Lambdas machen.

zusatzinfos noch: Öl (10W40) neu, Zündkerzen NGK, gleiche waren vorher drin, ca. 1.500 KM, Luftfilter neu, Difföl neu, Keilrippenriemen neu, Getriebeölstand noch nicht geprüft. VDD in Ordnung, KGE noch nicht geprüft. Drosselklappe getestet, gereinigt, alles neu abgedichtet, i.O.

Bin für fachkundige Hilfe dankbar, Schrauberfahrung vorhanden, allerdings eher mit M62 und M73.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 25.03.2016, 11:26   #2
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Eben ausgiebige Probefahrt, vorher mal die Lambdas abgehängt. Die Stecker sind beide recht korrodiert (Grünspan). Also mit abgesteckten Steckern:
Wagen startet normal, fährt auf den ersten Kilometern einwandfrei.
Dann wieder das Rucken, unsauberer Lauf.

War tanken, weil kurz vor Reserve, Wagen fährt besser, aber das Ruckeln geht wieder in höhere Drehzahlbereiche.
Pfeifgeräusch kommt wieder. Auf Parkplatz angehalten, Riementrieb mit WD 40 eingesprüht, um die Brücke mit Bremsenreiniger gesprüht, zieht keine Falschluft.

Motor aus gemacht. Stecker von LMM gezogen, von Drosselklappen, von Zündkabel (der Runde). Sind alle altersbedingt leicht korrodiert, aber noch nicht sehr heftig.
Alles wieder reingesteckt und neu gestartet.
Anfangs noch leichtes Qietschen, welches dann weg ging und weg blieb, kommt also irgendwo aus dem Riementrieb, ich vermute evtl. LiMa. Doch nichts mit dem Getriebe, welches auch super schaltet.
Folgende Fahrt über ca. 30 KM: Der Bock läuft, als ob nie was gewesen wäre.
Bei Leerlauf vernehmbares Vanostackern, was bei erhöhter Drehzahl zum Rasseln wird. Unter Last nicht hörbar, könnte also evtl. auch Steuerkette / Spanner sein.
Ich werde nun alle Stecker penibel reinigen und den unteren Kettenspanner tauschen. Wenn das Gerassel bleibt, Vanos und Ketten samt oberem Spanner tauschen.

Ist dieses Vorgehen in Eueren Augen logisch?
The Stig ist offline   Antwort Mit Zitat antworten
Alt 25.03.2016, 11:38   #3
Knolle
Quertreiber
 
Benutzerbild von Knolle
 
Registriert seit: 15.01.2013
Ort:
Fahrzeug: E23-728i M30-Schalter (10.84), E32-730i M30-Schalter (09.92), E38-750i M73TU (07.99), E39-523i M52TU-Schalter (02.00)
Standard

Tipp:

Würde an deiner Stelle mal die KGE überprüfen.
Knolle ist offline   Antwort Mit Zitat antworten
Alt 25.03.2016, 11:54   #4
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

OK, steht eh aufm Plan....danke. Noch mehr Ideen?
The Stig ist offline   Antwort Mit Zitat antworten
Alt 25.03.2016, 13:31   #5
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Ruckelfehler ist gefunden. lambdasonden platt. Ohne fährt er wie neu...was die Gasannahme angeht.
The Stig ist offline   Antwort Mit Zitat antworten
Alt 25.03.2016, 17:20   #6
T.junge
Erfahrenes Mitglied
 
Registriert seit: 10.03.2008
Ort: Nordertown
Fahrzeug: E32 740iL,e21 323i, E30 M50turbo
Standard

Rasseln,könnte sein wegen dem 10W40 dieser Motor ist Vollsyntetisches Oil gewöhnt,die Hydrostössel sind da gerne am Klappern.
T.junge ist offline   Antwort Mit Zitat antworten
Alt 30.04.2016, 17:27   #7
LukasRgb
Schiffsschaukelbremser
 
Benutzerbild von LukasRgb
 
Registriert seit: 20.09.2012
Ort: Regensburg
Fahrzeug: e23 728i BJ.83/e36 328iAT Bj.96
Standard

Ich hab bei meinem Motortausch am e36 den Vanoswechsel ohne Spezialwerkzeug gemacht. Allerdings ist es schon eine große hilfe. Zumindest das um die KW zu fixieren.

Aber es geht mit Fingerspitzengefühl und nem Haarlineal um die NW auszurichten auch ohne.
LukasRgb ist offline   Antwort Mit Zitat antworten
Alt 07.05.2016, 07:17   #8
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Ich verstehe von der technischen Seite her die Sinnhaftigkeit des Werkzeugs nicht. Wenn ich nur die Vanoseinheit tausche, die ja frei läuft und auch axial frei beweglich ist, die Steuerkette und die Sekundärkette aber nicht löse, eben so wenig die Steuerräder, warum muss ich dann OT fixieren?
Ich mach doch dann am Kettentrieb gar nichts....und Steuerzeiten kann ich dann auch nicht verändern.
Nur wenn ich die Kettenräder abnehme, dann muss ich auf die Steuerzeiten achten und bräuchte das Werkzeug. Wo ist mein Denkfehler?
The Stig ist offline   Antwort Mit Zitat antworten
Alt 08.05.2016, 20:19   #9
silyboy
Erfahrenes Mitglied
 
Registriert seit: 08.05.2007
Ort: FFM
Fahrzeug: F01 740d xDrive 2011
Standard

Zum Dichtungstausch habe ich auch kein Spezialwerkzeug gebraucht -> war aber M54 TU. Schau mal bei Beisan. Die haben doch Fotodokus für alle erdenklichen Motoren (M52, M54, mit TU und ohne, Doppelvanos und Single).

Diagnose ist leider nicht einfach - vor allem wenn man weder was sehen noch was hören kann. Hatt bei nem M52 mal Leistungschwäche und extremes Quietschen bei Motorstart. Das Quietschen hat mich total iritiert und vom Weg abgebracht. Es war am Ende nur ein NWS.
__________________
Wenn schon Auto... dann BMW!
silyboy ist offline   Antwort Mit Zitat antworten
Alt 12.05.2016, 10:46   #10
LukasRgb
Schiffsschaukelbremser
 
Benutzerbild von LukasRgb
 
Registriert seit: 20.09.2012
Ort: Regensburg
Fahrzeug: e23 728i BJ.83/e36 328iAT Bj.96
Standard

Dein Denkfehler liegt darin, dass du die Kettenräder lösen musst um die Schrägverzahnung des Vanoskolben herausziehen zu können.

Somit kannst du die Nocken dann unabhängig zur KW verdrehen.
LukasRgb ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: 16:9 zickt rum The-Mix BMW 7er, Modell E38 7 29.08.2015 09:11
Bordelektronik zickt rum sOKRATEs100 BMW 7er, Modell E38 10 15.08.2014 00:03
Gaszug zickt rum. e32Bruchpilot BMW 7er, Modell E32 1 02.05.2011 18:11
Motorraum: Startautomatik zickt rum The Stig BMW 7er, Modell E38 3 19.06.2006 18:31
Navi zickt rum Beethoven BMW 7er, Modell E38 0 26.12.2005 15:06


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group