Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.02.2005, 08:38   #1
rsa73
Mitglied
 
Benutzerbild von rsa73
 
Registriert seit: 10.07.2004
Ort: Linz,Österreich
Fahrzeug: BMW 730i,735i(E32)
Standard Türschloss defekt?

Morgen!

Folgendes Problem:
Wenn ich mein Auto an der Fahrertüre aufsperre funktioniert alles ohne Probleme.
Beim zusperren jedoch schliesst sich die Fahretüre nicht(alle anderen schon).
Türe verriegelt erst wenn ich den Schlüssel um 90° im schloss drehe.

Irgendjemand eine Idee was das Problem sein könnte?
Vielleicht irgendein Kontakt defekt?

Hab momentan Keine Lust am Auto herumzufummeln,da es bei uns -12°C hat.

Rene
rsa73 ist offline   Antwort Mit Zitat antworten
Alt 09.02.2005, 09:20   #2
felice34
Erfahrenes Mitglied
 
Benutzerbild von felice34
 
Registriert seit: 08.04.2003
Ort: Klagenfurt
Fahrzeug: E 32-750i,Bj.88; Kawa ZX12R, Bj.2001
Standard

hey,rene!

ums herumfummeln bzw. demontieren der türpappen wirst du wahrscheinlich nicht kommen. könnte mehrere ursachen haben. ich tippe allerdings stark auf den schließ- und öffnungsmotor. schließ mal von der beifahrerseite ab, wenn sich die fahrertür nicht mitschließt dann dürfte der schließ- und öffnungsmotor kaputt sein.

anbei eine anleitung zur demotage der türpappen.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://shrubbery.student.utwente.nl/

gruß,felice!
felice34 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Wasserpumpe defekt? macbec BMW 7er, Modell E32 8 24.09.2004 17:10
Motorraum: Hilfe ZKD defekt??? Thommy BMW 7er, Modell E32 8 14.06.2004 14:04
Heizung defekt obelix BMW 7er, Modell E32 7 17.05.2003 18:35
Lichtwarnung defekt! alphornblaeser BMW 7er, Modell E32 2 29.07.2002 21:16


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:35 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group