Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.04.2006, 21:22   #1
Diabi
Erfahrenes Mitglied
 
Registriert seit: 27.05.2003
Ort: Bonn
Fahrzeug: BMW 740 i 4,4 12/1998
Standard Schlechte Leistung und Gasannahme! Bitte, bitte, bitte einen Rat!!!!!

Hallo,

ich bin am Verzweifeln!! Seit 2 Wochen funktioniert die Gasannahme ab ca. 60 kmh sehr schlecht. Gebe ich richtig Gas, beschleunigt der Wagen mit Zurückschaltung. Die Geschwindigkeit steigt bis bei ca. 100 kmh das gleiche Problem wieder auftritt. Um die Geschwindigkeit zu erhöhen muss ich richtig Gas geben. Dann läuft der Wagen bis 190 kmh ohne Probleme, aber die Leistung ist sehr schlecht, besonders beim bergauf Fahren. Heute war ich bei BMW, der Fehlerspeicher wurde ausgelesen, es war alles in Ordnung. Sie haben den Benzinfilter gewechselt, es sollte alles wieder ok sein. Auf der Heimfahrt über die Autobahn traten die gleichen Probleme wieder auf. Zurück zu BMW habe ich wieder alles erklärt, der tolle Meister hat mit mir eine Probefahrt gemacht und das Problem auch erkannt. Seine Aussage: Es muss nochmal der komplette Fehlerspeicher ausgelesen werden!! An den Test hängen??!! So sagte er. Für mich gibt es keine Anzeichen, dass der KAT kaputt ist.

Ich bitte dringend um Hilfe, damit BMW nicht den halben Wagen austauschen, bevor sie den Fehler finden!!!

Gruß,

Diabi
Diabi ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:30   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

So ganz spontan hätte ich jetzt aber doch auf den Kat getippt.
Seltsam, dass der Fehlerspeicher so gar nichts hergibt.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:31   #3
GSX-Heizer
Erfahrenes Mitglied
 
Benutzerbild von GSX-Heizer
 
Registriert seit: 23.09.2004
Ort: Dormagen / Wolfsburg
Fahrzeug: 745iA Prins2 (12/01), Skoda Karoq 4x4(03.20), GSX-1400 (8/04), Fendt700 Diamant, Puccini620
Standard

Zitat:
Zitat von Diabi
Seine Aussage: Es muss nochmal der komplette Fehlerspeicher ausgelesen werden!! An den Test hängen??!! So sagte er. Für mich gibt es keine Anzeichen, dass der KAT kaputt ist.

Ich bitte dringend um Hilfe, damit BMW nicht den halben Wagen austauschen, bevor sie den Fehler finden!!!

Gruß,

Diabi
Tolle Aussage, also haben die nicht den ganzen Fehlerspeicher ausgelesen.
Das haben die bei mir wahrscheinlich auch nicht gemacht, nun liegt der Motor mit offenem Herzen da , schon 1300; Teuro losgeworden aber Fehler immer noch da.
Lese mal meinen Thread " ABS Sensor-Motorschaden.
pass bloß auf, fahr erst zu einer anderen Werkstatt und hol dir noch ne 2te Meinung , sonst geht es dir wie zur Zeit mir

Gruß Jörg
__________________
Gruß Jörg Christel
& Jessie

( die Rückkehrer )
Ich leb, und weiß nicht wie lang. Ich sterb, und weiß nicht wann.
Ich fahr, und weiß nicht wohin, mich wundert`s das ich so fröhlich bin.

"Wenn es im Himmel keinen Rock'n'Roll gibt, dann möchte ich dort nicht hin." (Bon Scott)
"Wenn Du was Intelligentes mit Message hören willst, leg R.E.M. auf. Aber wenn du deinen Schw... hart haben willst, hör' AC/DC."
GSX-Heizer ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:41   #4
Diabi
Erfahrenes Mitglied
 
Registriert seit: 27.05.2003
Ort: Bonn
Fahrzeug: BMW 740 i 4,4 12/1998
Standard

Hallo,

vielen Dank. Meine Gedanken gehen auch Richtung KAT. Aber wieso gibt es keine Anzeichen dafür?? Ausser schlechte Leistung, die Geschwindigkeit steigt langsam und der Wagen verbraucht deutlich mehr. Kann man den KAT nicht überprüfen?

Gruß,

Diabi
Diabi ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:46   #5
Diabi
Erfahrenes Mitglied
 
Registriert seit: 27.05.2003
Ort: Bonn
Fahrzeug: BMW 740 i 4,4 12/1998
Standard

Hallo Jörg,

Deinen Beitrag habe ich vor 4 Tagen gelesen. Herzliches Beileid!! Ich habe immer Angst davor, dass mir so etwas passiert. Wegen meines Servotronic war ich bisher 4 x bei BMW, bis heute ist es nicht in Ordnung. Heute ergab die letzte Diagnose: DSC-Steuergerät, Rep. Satz. Ich habe der Reparatur nicht zugestimmt, weil ich denen nicht mehr vertraue.

Gruß,

Diabi
Diabi ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:47   #6
GSX-Heizer
Erfahrenes Mitglied
 
Benutzerbild von GSX-Heizer
 
Registriert seit: 23.09.2004
Ort: Dormagen / Wolfsburg
Fahrzeug: 745iA Prins2 (12/01), Skoda Karoq 4x4(03.20), GSX-1400 (8/04), Fendt700 Diamant, Puccini620
Standard

Zitat:
Zitat von Diabi
Hallo,

vielen Dank. Meine Gedanken gehen auch Richtung KAT. Aber wieso gibt es keine Anzeichen dafür?? Ausser schlechte Leistung, die Geschwindigkeit steigt langsam und der Wagen verbraucht deutlich mehr. Kann man den KAT nicht überprüfen?

Gruß,

Diabi
Die brauen doch nur ne AU machen , an den Abgaswerten sehen die doch was los ist , das dauert nur 15Min.
GSX-Heizer ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:53   #7
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Glaub ich nicht, dass die Abgaswerte wesentlich schlechter sind. Der Kat ist ja noch drin, wenn auch möglicherweise in Einzelteilen. Ausserdem besteht - soweit ich weiss - der E38 die ASU u.U. auch ohne Kats.

@ Diabi
Hast Du denn schon mal die Klopfprobe am Kat gemacht oder machen lassen? Meistens hört man es doch, wenn die Dinger zerbröselt sind.
Zumindest wäre das erst mal der einfachste Test, bevor man das halbe Auto auseinander nimmt.

Gruss
Franz
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 21:59   #8
Diabi
Erfahrenes Mitglied
 
Registriert seit: 27.05.2003
Ort: Bonn
Fahrzeug: BMW 740 i 4,4 12/1998
Standard

Hallo Franz,

die Klopfprobe habe ich bereits gemacht, ich habe nichts gehört.

Gruß,

Diabi
Diabi ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 22:04   #9
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Hm ... tut mir leid. War nur so eine Idee.

Gruss
Franz
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 04.04.2006, 22:26   #10
fullspeedy
Mitglied
 
Benutzerbild von fullspeedy
 
Registriert seit: 16.10.2005
Ort: Schleitheim/Schweiz
Fahrzeug: MB E 420 CDI 10/2006 und MB ML 420 CDI 7/2007 und M3 E36 3.2 Cabrio 1998
Standard Leistungslöcher

Hallo Diabi aus einem ähnlichen Phänomen bei einem Vorgänger bei mir (740) tippe ich auf den Luftmassenmesser.

Phänomen: Die Falschmessung/Steuerung wird wird nicht im Fehlerspeicher angezeigt. Es gibt Bereiche, da bricht die Leistung ein und/oder der Spritverbrauch ändert sich stark. Die genannten 3 Bereiche riechen mir nach einem definierten Drehzahlbereich in den verschiedenen Gängen ergo jeweils etwa der gleiche Luftstrom, der falsch gesteuert wird. Kleiner Versuch - mal mit S-Stellung fahren, das müsste den Fehlerbereich jeweils etwas verschieben.

Kat (zwei Stück!) lässt sich übrigens relativ leicht via Druckverlust bzw. Staudruck messen (Wenn ich mich recht erinnere haben wir zur Störungssuche an der Lamdasondenschraube ein Druckmessgerät angehängt). Ich meine es müsste etwa 0.2-0.4 Bar Überdruck sein bei Leerlauf, dann ist der Abgasweg frei. Ein kaputter Keramikkat würde auch deutlich im Abgasrohr scheppern. Falls ein Edelstahl-Kat verbaut ist, geht der nie kaputt.

Übrigens sind die Abgaswerte so gut, dass der Test zumeist auch noch mit beschädigtem Kat bestanden wird (wenn schon ist ja ehe nur einer der zwei zerfallen)!

Wir hatten auch so ziemlich alles ausgbaut einschliesslich in den Auspuff hineingeschaut, Chip rein / raus, Motorprüfstand, Benzinpumpen beide gecheckt, Filter alle gewechselt, Einspritzanlage gecheckt, Kompression geprüft, Luftwege und Luftleitungen gecheckt, Luftfilter getauscht (macht auch viel aus !) etc. bis die Idee auf den Luftmassenmesser kam. Weil das Ding ja schweineteuer ist, hab' ich zunächst dann einen aus einem 540 8-Zylinder vom Abbruch geholt und nachdem der es gut getan hat, wurde ein neuer original eingebaut - dann war alles top. (Der gebrauchte zum Testen liegt noch da, evt. kannst Du ihn zum Probieren brauchen - gib' ggf. Bescheid.)

Dieter
fullspeedy ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schlechte Gasannahme --> Lösung challenger_ss BMW 7er, Modell E23 1 12.11.2005 22:49
Motorraum: Schlechte Gasannahme bei M62 (Temperaturabhängig) eurojet BMW 7er, Modell E38 2 09.11.2005 12:17
Motorraum: Schlechte Leistung bei warmen Motor! MR.Cityline BMW 7er, Modell E32 8 11.09.2005 15:18
Elektrik: Schlechte Gasannahme virgo BMW 7er, Modell E38 2 26.07.2005 20:40
Motorraum: Schlechte Gasannahme Tommy BMW 7er, Modell E38 1 03.10.2004 15:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group