Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.06.2020, 18:32   #11
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Ja, mach ich sobald möglich. Zuhause ist nix mit Basteln.... Leider.


Hab im TIS geschaut, aber Relais finde ich im Bezug Klima nicht...... Menno
Emma ist offline   Antwort Mit Zitat antworten
Alt 27.06.2020, 20:41   #12
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Moin....

Mit Überbrücken läuft die Klima, wie Tier.


Auch der Drucklüfter läuft, alles schön. Aber ist die Brücke weg, ist's vorbei. Alles möglichen Relais hab ich geprüft..... Aber ich find's nicht.....
Emma ist offline   Antwort Mit Zitat antworten
Alt 06.07.2020, 14:04   #13
V8Verdacht
Erfahrenes Mitglied
 
Registriert seit: 31.12.2009
Ort: Trier
Fahrzeug: e38 4,4 97
Standard

mal das Bedienteil getauscht?
V8Verdacht ist offline   Antwort Mit Zitat antworten
Alt 07.07.2020, 09:02   #14
maerze
Erfahrenes Mitglied
 
Benutzerbild von maerze
 
Registriert seit: 23.08.2002
Ort:
Fahrzeug: .................
Standard

Hallo, evtl. nur das Klimabedienteil nochmal neu codieren! War bei mir auch mal so.
__________________
Gruß Franz
maerze ist offline   Antwort Mit Zitat antworten
Alt 16.07.2020, 12:25   #15
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Moin!

Nach nun etwas längerer Zeit möchte ich euch mitteilen: Das Drecksding läuft!

Es ist aber so, das ich euch beim besten Willen nicht sagen kann woran es lag.

Kleine Rückblende, auch zu einem anderen Fred von mir, wo ich den anhaltenden Ausfall vom PDC und den Rückfahrlichtern beklagte.

Diverse BMW-Werkstätten fanden den Grund nicht.
Auch warum die Klima nicht ging, blieb unklar.

Alle Tester sagten immer: Alles gut!
Von wegen.

An einem sonnigen Tag, ich war bei einem Freund von mir, und wir zerpflückten das ganze Auto, auf der Suche warum die Klima wohl nicht geht.

Laut TIS hat die Klima kein Relais, es wird nur das Bedienteil und die bekannten Sensoren erwähnt.
Egal, fröhlich haben wir Relais gesucht, rausgenommen zerlegt, sauber gemacht und wieder rein.
Unglaublich wo der e38 Relais hat.... Fast an jeder Ecke!

Auch das Bedienteil nahm ich raus, Mal mit Luft die Lüftungsschlitze frei gemacht usw.

Nix! Es ging nix was Klima heißt oder beim Rückwärts fahren Weißes Licht macht.
Ggggggrrrrrrrr

Drei Tage später (!!!!), ich musste Rückwärts Ausparken, Piep Piep Piep Piep Piep, geht das PDC und, oh Wunder, es leuchtet hinten!

Der Hit: Ich tat das als: Das Auto hat nen guten Tag erwischt und gleich geht wieder nix mehr, ab.

Weiter ging die Fahrt und ich stand im Stau. Schön warm! Um mich standen Autos, alle Pusteten wie die Amtmänner um das es drinnen kühl bleibt. Ich grummelte: ja klar, nur meine Ronnte ist ein Backofen.
Warum auch immer, ich drückte doch den Knopf für die Klima. Und, es wurde kühl, der E-Lüfter brüllte wie eine Illiuschin......

Bitte fragt nicht.... Bis heute macht die Klima ihren Dienst, und PDC sowie Rüfa machen was sie sollen.

Vielleicht habe ich bei meiner Bastelei irgendwas bewirkt und hab's nicht gerafft.....

Nur der Spiegel rechts klappt beim Rückwärts Gang einlegen nicht runter. Aber wer weiß, vielleicht heilt auch das noch.

Ich danke euch Recht herzlich für eure Hilfe und Mühe!

Und wenn einer das Klima-Relais sucht, beim einschalten der Klima klickt es aus Richtung Pistolenfach......

Liebe Grüße, Emma
Emma ist offline   Antwort Mit Zitat antworten
Alt 16.07.2020, 12:26   #16
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Nachtrag: Der Tipp mit Kompressor überbrücken, war gut. Mit Brücke lief er....
Emma ist offline   Antwort Mit Zitat antworten
Alt 16.07.2020, 14:50   #17
V8Verdacht
Erfahrenes Mitglied
 
Registriert seit: 31.12.2009
Ort: Trier
Fahrzeug: e38 4,4 97
Standard

Zitat:
Zitat von Emma Beitrag anzeigen
Nachtrag: Der Tipp mit Kompressor überbrücken, war gut. Mit Brücke lief er....

Ok, merci.

Habe ähnliches mit dem Lüfter tief im Armaturenbrett....mal will er mal nicht.

Wenn die Karren in die Jahre kommen, kommen halt auch die Probleme....alles unterliegt letztlich nem Verschleiß...
V8Verdacht ist offline   Antwort Mit Zitat antworten
Alt 16.07.2020, 19:39   #18
Emma
Mitglied
Premium Mitglied
 
Registriert seit: 13.04.2018
Ort: Elmshorn
Fahrzeug: E38, 750i
Standard

Lüfter im Armaturenbrett? Wo ist denn da noch einer?
Emma ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Anlasser läuft, Fahrzeug springt nicht an, ZV und einiges mehr geht nicht kusali108 BMW 7er, Modell E38 12 12.04.2016 18:31
Heizung/Klima: Klimakompressor läuft nicht an jonnyw40 BMW 7er, Modell E38 8 04.06.2014 20:01
Klimakompressor schaltet nicht mehr ab... Wer kann helfen? nonickatall BMW 7er, Modell E32 4 15.09.2009 08:35
Klimakompressor läuft nicht mehr an Schorsch BMW 7er, Modell E32 5 13.04.2007 00:27
730i V8: Klimakompressor läuft nicht mehr an ?? Kniggo BMW 7er, Modell E32 13 29.04.2004 18:35


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group