Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.08.2002, 21:02   #1
KESKOELN
Neues Mitglied
 
Registriert seit: 12.07.2002
Ort: Troisdorf
Fahrzeug: 750 iL E32 Ez. 12/93
Standard Ärger mit der Klimaanlage ... endlich gelöst

Wie hier im Forum zu lesen war, hatte ich mit der Klimaautomatik meines E32 750 iL
richtig Ärger. Um vielleicht einen Beitrag zu leisten, das anderen ähnliches erspart bleibt, hier die Story und die (lächerliche)Lösung:
Es war Mitte Juni, als ich mit meiner Frau Samstagsmorgens mit unserem 750 er von Köln aus nach Leipzig fuhr. Nach gut 100 Kilometern Fahrstrecke kam erst immer weniger Luft aus den Lüftungsgrills der dann irgendwann vollends zumachte. Selbst bei voller Gebläseleistung und niedrigster Temperatureinstellung wehte kein Lüftchen mehr. Sobald wir die Klima ausschalteten, kam nach ca. 5 Minuten voller Luftstrom allerdings ungekühlt. Klima wieder an und nach kurzer Zeit wiederholte sich das Spiel.
An der A 5 fuhren wir auf eine Raststätte. Im Motorraum konnte ich beobachten, das die Zuleitungen der Klimaanlage in den Innenraum völlig vereist waren. Ich rief den BMW Bereitschaftsdienst an. Irgendein Laden in Hessen. Dort mutmasste man, das wohl die Klappenmechanik kaputt wäre, eine kostspielige Reparatur stände an. Als fuhren wir weiter bis zu unserem Ziel, blieben über das Wochenende und in der darauffolgenden Woche fuhr ich zu unserem BMW Händler. Zunächst hiess es, Klimaanlage neu befüllen. Gesagt, getan. 141 Euro bezahlt, Defekt blieb. Dann folgten umfangreiche Messaktionen, man versuchte den Fehler auszulesen. Ergebnis: Wahrscheinlich Steuergerät und/oder Schwert kaputt. Ist aber nicht sicher. Druckschalter war nach dem Messergebnis in Ordnung. 84 Euro Arbeitslohn bezahlt. Nach einem Posting hier ím Forum, hatte ich das Glück, ein Steuergerät und ein Schwert zum testen zu bekommen. ( nochmal danke an Frank Go ). Steuergerät getauscht, Defekt noch da, Schwert getauscht, Defekt immer noch da. Mittlerweile war ich zum selberschrauben übergegangen, da mir der Spass langsam zu teuer wurde. Von einem Gebrauchtwagenhändler bekam ich ein Bedienteil zum testen. Defekt immer noch da. Ich war kurz davor zu verzweifeln. Krönung war dann ein Besuch bei einem Klimaanlagenspezialbetrieb, der mir gleich einen neuen Kompressor für 600 Euro aufschwatzen wollte. Der Mitarbeiter nahm wieder einmal umfangreiche Messarbeiten vor, für diesmal 60 Euro und fand ... nichts.
Im Besitz eines ETK von BMW durchforstete ich die Bauteile der Klimaanlage bis mir der Temperaturfühler des Verdampfers und des Heizgerätes auffielen, auf diese Idee war bisher kein Spezialist und kein BMW Service gekommen.
Ich habe dann dem Temperaturfühler für den Verdampfer neu gekauft ( 19 Euro) und eingebaut. Das waren zehn Minuten Arbeit.
Die Klimaautomatik arbeitet seitdem wieder einwandfrei und reguliert super. Der defekte Temperaturfühler hat dazu geführt, das sich die Luftklappen komplett geschlossen haben, die Klimaleitungen aufgrund des Kältestaus vereisten und der Kompressor schliesslich abschaltete.
Also:
Wenn einer von euch mal ähnlichen Ärger haben sollte, erst die Temperaturfühler prüfen. Es gibt im Innenraum einem im Verdampfer, einen im Heizgerät und einen im Bedienteil der sehr gerne verstaubt.
Muss ja nicht jeder soviel Lehrgeld wie ich zahlen.
Das Bild zeigt den vergammelten Fühler aus dem Verdampfer.
KESKOELN ist offline   Antwort Mit Zitat antworten
Alt 14.08.2002, 21:14   #2
LK730
Erfahrenes Mitglied
 
Benutzerbild von LK730
 
Registriert seit: 01.06.2002
Ort:
Fahrzeug: E32
Standard

Hi!

Es ist immer wieder unglaublich! Die Werkstätten prüfen immer nur die teuersten Bestandteile und der Defekt bleibt. Könnte schon ein Buch darüber schreiben. Bereue jetzt schon, dass ich meinen in die BMW-Werkstatt gegeben habe. Ist schon über 2 Wochen da
Bin am überlegen ob ich nicht noch ne KFZ-Lehre mache :(:(

Gruss LK730
LK730 ist offline   Antwort Mit Zitat antworten
Alt 14.08.2002, 21:56   #3
Lothar
Honk
 
Benutzerbild von Lothar
 
Registriert seit: 05.08.2002
Ort: Berlin
Fahrzeug: 735iA, Dodge Durango
Standard

Lehre: Das kommt bei dem Hobby automatisch... Lehrgeld zahlen wir ja schon

Lothar
Lothar ist offline   Antwort Mit Zitat antworten
Alt 15.08.2002, 18:36   #4
fred
Mikrofilterwechsler
 
Registriert seit: 22.07.2002
Ort: Tübingen (Umgebung)
Fahrzeug: F11 530d blueperformance touring
Standard

Wundert mich, dass man nix per Diagnose auslesen konnte.
Nach den Schulungsunterlagen der "BMW-Academy" zur IHKA-1 sollte zumindes ein elektrischer Fühlerdefekt diagnostizierbar sein.
Bei mir kam in den Fahrer-Fussraum nur noch Kaltluft.
BMW wollte erst die kpl. IHKA tauschen. Alles sei ausgeschlagen, Klappen, Gestänge....
Es lag aber einfach nur daran, daß eine der 2 Befestigungssrauben an einem der 11 Schrittmoteren gefehlt hat
und sich das Zahnrad am Motor nicht mehr ins Zahnrad der Klappe eingespurt (heisst das so ?) hat.

Disclaimer:
Nein, ich arbeite nicht bei BMW,
hab noch nie bei BMW gearbeitet,
und bin auch kein KFZ-Mechaniker oder Elektriker !
Und bitte keine Anfragen nach sonstigen Unterlagen. Sonst hab ich wirklich nichts !!

Kann jemand BMW ETK-CDs besorgen ???
Nehme gerne auch alte !
Oder müssen die BMW Werkstätten etwa alles an BMW zurückschicken ?
fred ist offline   Antwort Mit Zitat antworten
Alt 21.08.2002, 15:38   #5
SONY
Erfahrenes Mitglied
 
Registriert seit: 21.08.2002
Ort: Burg OS Niegripp
Fahrzeug: CHEVROLET Astrovan Bj:1993
Standard Upsa

...ich glaube das ist auch mein Problem-DANKE für die ERFAHRUNGEN !!!
SONY ist offline   Antwort Mit Zitat antworten
Alt 21.08.2002, 16:38   #6
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

Ist schon traurig das BMW mit ihren ganzen Messsystemen noch nicht mal einen defekten temperatur fühler auslesen kann
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 21.08.2002, 20:51   #7
SONY
Erfahrenes Mitglied
 
Registriert seit: 21.08.2002
Ort: Burg OS Niegripp
Fahrzeug: CHEVROLET Astrovan Bj:1993
Standard Ich dachte BMW...

...die sind alle auf High Tec und absolute Profis ?!? Eh geiles Foto günni 68 - haste das nochmal in groß für mich per Mail ???
SONY ist offline   Antwort Mit Zitat antworten
Alt 21.08.2002, 21:27   #8
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard Sony

ja klar kannste haben habe noch mehr bilder von den flugzeugen
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 21.08.2002, 21:36   #9
SONY
Erfahrenes Mitglied
 
Registriert seit: 21.08.2002
Ort: Burg OS Niegripp
Fahrzeug: CHEVROLET Astrovan Bj:1993
Standard jo - und wann ???

...vor allem das "SP" an dem Flugzeug gefällt mir am besten hihi
SONY ist offline   Antwort Mit Zitat antworten
Alt 21.08.2002, 23:49   #10
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

haste den Film der Angriff gesehen ?? die hatten auch SP für Spangdahlem drauf.

dann geb mir mal deine E-mail addresse

[Bearbeitet am 21.8.2002 von Günni 68]
Günni 68 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sicherung für Klimaanlage fliegt immer raus..... scheppo BMW 7er, Modell E32 11 22.06.2006 17:51
Bin neu! 2Fragen: Klimaanlage + Modellempfehlung MasterHiggins BMW 7er, Modell E32 14 08.05.2005 20:18
Klimaanlage, Heizung Leuki BMW 7er, Modell E32 5 29.06.2004 14:45
Yamakawa DVD Wechsler ärger ärger ärger ich dreh noch durch ThomasD BMW 7er, Modell E38 29 09.04.2004 21:24
Klimaanlage defekt... Elmar BMW 7er, Modell E38 22 16.04.2003 15:42


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group