Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.10.2006, 22:05   #1
Viper V8
So, Führpark ausgetauscht
 
Benutzerbild von Viper V8
 
Registriert seit: 29.09.2006
Ort: Berlin
Fahrzeug: E65 745iA, PD 09.02 / E36 325i Cabrio, Schalter, K, PD 02.95
Standard Ölstand

Hallo Leute,

ähm... hab seit ner std. ein neues Problem... Hab den Wagen in die Garage gefahren und NACH dem abziehen des Schlüssels zeigt mir das CC die Meldung Ölstand Motor Betriebsanleitung... Ölstand ist aber wie immer ca. 3/4 zwischen den Makierungen... was nu ?? Mit dem Tausch des Ölfilterehäuses sollte das ja wohl nichts zu tun haben zumal das ja auch schon eine Woche drin ist und bis eben keine Meldung kam... Ist auch alles trocken um das Gehäuse und der riecht auch nicht nach Öl. Aupuff ist auch schön hell.... Ich hatte hier auch schon mal irgendwas darüber gelesen, finde es aber nicht wieder...sorry

Gruß
Kai
__________________
Das schöne bei Automatik ist das man Bremsen und gleichzeitig auch schon wieder Gas geben kann ... wozu hat man denn zwei Füße.

Geändert von Viper V8 (26.10.2006 um 00:00 Uhr).
Viper V8 ist offline   Antwort Mit Zitat antworten
Alt 25.10.2006, 22:30   #2
flerchen
Erfahrenes Mitglied
 
Benutzerbild von flerchen
 
Registriert seit: 20.11.2004
Ort: Echem bei Lüneburg
Fahrzeug: 6/92 750iL, 09/06 X5 3.0D, 99er 320i Cabrio, 19er VW T6
Standard

Sollte der Sensor sein kannst ja mal die Steckverbindung prüfen.

Der Sensor ist direkt unten an der kl. Ölwanne und da ist auch gleich der Stecker sichtbar, überbrücke diesen einfach mal wenn dann die Meldung weg ist weist du bescheid.

Gruß
flerchen
flerchen ist offline   Antwort Mit Zitat antworten
Alt 25.10.2006, 22:32   #3
Saba
Erfahrenes Mitglied
 
Benutzerbild von Saba
 
Registriert seit: 24.04.2005
Ort:
Fahrzeug: BMW e32 735i 18.12.1986 Handgeschaltet
Standard

Das ist der Sensor, hatte meier auch.
Immer nach Autobahnfahrten bimmelte der gonnnnnnnngggggg
__________________
________________________________________
Gruß aus dem Schwarzwald
Olli
Saba ist offline   Antwort Mit Zitat antworten
Alt 25.10.2006, 23:59   #4
Viper V8
So, Führpark ausgetauscht
 
Benutzerbild von Viper V8
 
Registriert seit: 29.09.2006
Ort: Berlin
Fahrzeug: E65 745iA, PD 09.02 / E36 325i Cabrio, Schalter, K, PD 02.95
Standard

na was für ein Zufall das ich heute vorm abstellen grad von der Autobahn runter bin....
Ok ich Check das morgen mal durch.

Danke
Gruß
Kai
Viper V8 ist offline   Antwort Mit Zitat antworten
Alt 26.10.2006, 09:06   #5
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi Viper,

hatte ich auch vor Jahren. Das ist eine Alterung des Sensors, sowie die Füllung auf halb bis 3/4 zwischen Min und Max geht, DONG!

Durch den träger gewordenen Sensor kann es 2 - 3 Tage dauern, bis der gemerkt hat, daß der Ölstand wieder höher ist.

2 Möglichkeiten:

1. Fülle 0,5 - 1 Liter über max ein (bitte nur beim V8 , bei den anderen Motoren kann ich keine Aussage machen), denn da ist noch mächtig Platz - brauchst keine Angst von wegen Schaumschlagen durch die Kurbelwelle zu haben, die ist weit weg vom Ölstand beim V8, siehe Bildchen:



Hier kann man genau den Ölstand erkennen, die Kurbelwelle kommt erst ganz
oben und ist auf dem Bild gar nicht zu erkennen.

2. Du tauschst den Sensor aus. Dummerweise muß man IMHO dazu die Höhe des Sensors messen, beim V8 gibst zwei und der ETK kann nicht mitteilen welche verbaut ist . Da die Dinger normalerweise immer bestellt werden müssen, heißt das zweimal demontieren.

Wenn Dein Baujahr vor 09/93 ist, brauchst Du außerdem eine neue Dichtung, die alte Korkdichtung fliegt raus gegen eine Gummi/Metalldichtung (falls noch nicht geschehen beim -hoffentlich - durchgeführten Ölpumpenschraubencheck! (Diese solltest Du nachziehen und vorher mit Loctite sichern).


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 26.10.2006, 10:37   #6
Viper V8
So, Führpark ausgetauscht
 
Benutzerbild von Viper V8
 
Registriert seit: 29.09.2006
Ort: Berlin
Fahrzeug: E65 745iA, PD 09.02 / E36 325i Cabrio, Schalter, K, PD 02.95
Standard

Es ist der Sensor.... habs geprüft und mir erstmal damit beholfen das ich jetzt Öl bis max. drin hab... Meldung im CC ist weg.... Das der V8 gern mal ne Schraube locker hat hab ich beim ersten Ölwechsel, der sofort nach dem Kauf erfolgte,leider noch nicht gewußt.. bin aber nur noch 3tkm vorm nächsten wechsel und wollte das bei der gelegenheit nachholen da die Dichtung unten eh nicht mehr die beste ist. bei der Gelegenheit tausch ich dann auch den Sensor... und nen neuen Gong der ist nämlich auch hinüber... hat seit ich den Wagen habe noch kein pieps von sich gegeben und ich hab mich immer gewundert von was ihr redet... hab das Teil HEUTE gefunden...

achso... meiner ist PD 10/93 das mit der Korkdichtung ist somit vom Tisch

Danke
Gruß
Kai
Viper V8 ist offline   Antwort Mit Zitat antworten
Alt 26.10.2006, 11:46   #7
Viper V8
So, Führpark ausgetauscht
 
Benutzerbild von Viper V8
 
Registriert seit: 29.09.2006
Ort: Berlin
Fahrzeug: E65 745iA, PD 09.02 / E36 325i Cabrio, Schalter, K, PD 02.95
Standard

auch verschoben: Interner Link) Was für ÖL

Geändert von Viper V8 (26.10.2006 um 15:22 Uhr).
Viper V8 ist offline   Antwort Mit Zitat antworten
Alt 27.10.2006, 12:22   #8
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi Kai,

na prima , dann hast Du mindesetens 2 Stunden Arbeit gespart, ich hab 2-3 Stunden die Korkreste von der Ölwanne gepuhlt (mit Heißluffön), geschliffen und poliert.... War kurz davor einfach eine neue Wanne zu bestellen.... Sch.... Arbeit!


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 03.02.2007, 18:16   #9
marcellimburg
Neues Mitglied
 
Benutzerbild von marcellimburg
 
Registriert seit: 03.01.2007
Ort: Roermond
Fahrzeug: E32-740i (04.92)
Standard

Is der Sensor zu ersetzen ohne die Ölwanne runter zu schrauben? Ich habe gesteren die Dichtung ersetz und jetzt bleibt CC an. Das niveau is gut.

Marcel
marcellimburg ist offline   Antwort Mit Zitat antworten
Alt 03.02.2007, 19:21   #10
flerchen
Erfahrenes Mitglied
 
Benutzerbild von flerchen
 
Registriert seit: 20.11.2004
Ort: Echem bei Lüneburg
Fahrzeug: 6/92 750iL, 09/06 X5 3.0D, 99er 320i Cabrio, 19er VW T6
Standard

Hi,

du kannst den Sensor so abnehmen aber vorher das Öl ablassen nicht vergessen

Gruß
flerchen
flerchen ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group