Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.12.2022, 15:46   #1
sauser740
Mitglied
 
Registriert seit: 09.01.2008
Ort: Dammbach
Fahrzeug: E38-740iA
Standard Zündspulen wechsel

Hallo zusammen ,

habe an meinem bj96 e38 die zündspulen gewechselt.Bremi 11860T. Beim starten läuft er ganz normal dann fängt er an unrund zu laufen. Ausgelesen habe ich ihn, keine fehler anzeige im diagnosegerät. woran könnte der unrunde lauf liegen ? vorher lief er normal. heißfilm zeigt er zwar an also lmm, wenn ich den stecker des lmm abziehe dreht er kurz hoch und dann läuft er unrund weiter.

danke im vorraus
sauser740 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2022, 16:38   #2
altbert
alszus was annersders…
 
Benutzerbild von altbert
 
Registriert seit: 10.03.2006
Ort: Baunatal, Hessisch-Sibirien
Fahrzeug: 728iA E38 Bj. 11/96 mit LPG-Anlage Vialle LPI
Standard

Hast Du auch die Gummitüllen erneuert, die zwischen Spule und Kerze übergestülpt werden?
Die werden auch mal irgendwann mürbe, und dann springt der Zündfunke überall hin, nur nicht auf die Kerze.

Hatte ich vor einigen Jahren.
Die Dinger kosten auch nicht die Welt.
__________________
Ich liebe es, wenn ein Plan funktioniert...
altbert ist gerade online   Antwort Mit Zitat antworten
Alt 02.12.2022, 17:23   #3
sauser740
Mitglied
 
Registriert seit: 09.01.2008
Ort: Dammbach
Fahrzeug: E38-740iA
Standard

Die Zündspulen waren komplett gewesen . Siehe biöd
Angehängte Grafiken
Dateityp: jpg BREMI_ZUENDSPULE_11860T_A02514W213_201905201242.jpg (44,7 KB, 11x aufgerufen)
sauser740 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2022, 18:06   #4
altbert
alszus was annersders…
 
Benutzerbild von altbert
 
Registriert seit: 10.03.2006
Ort: Baunatal, Hessisch-Sibirien
Fahrzeug: 728iA E38 Bj. 11/96 mit LPG-Anlage Vialle LPI
Standard

Ach so; wußte nicht, daß die Tüllen im Lieferumfang mit bei sind.
Du könntest die Spulen mal untereinander tauschen und schauen, ob sich der unruhige Lauf irgendwie ändert; kann ja durchaus vorkommen, daß auch eine neue Spule defekt ist.

Ansonsten müßtest Du auf jemand technisch kompetenteren warten, weil da weiß ich dann auch nicht mehr weiter…
altbert ist gerade online   Antwort Mit Zitat antworten
Alt 02.12.2022, 18:34   #5
Topas
Gaspartikeloxidator
 
Registriert seit: 02.01.2016
Ort: Hameln
Fahrzeug: e38-740i LPG (04/00) VIN: DF90216
Standard

Mach mal zuerst eine Kompressionsdruckprüfung. Wenn die gleichmäßig über 10bar ist, hast Du wahrscheinlich ein Problem mit den Einspitzdüsen. Voraussetzen tue ich dabei, das Du Deinem Pferdchen in letzter Zeit auch mal die Sporen gegben hast; er also nicht durch Stadtverkehr zugekokt ist.
__________________
Dieselrußpartikeloxidator

Geändert von Topas (02.12.2022 um 18:40 Uhr).
Topas ist offline   Antwort Mit Zitat antworten
Alt 02.12.2022, 18:57   #6
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: 640ix GT / E24 - 635-/-79
Standard

Wenn er vor dem Tauschen der Spulen gut lief kann es ja nur an den neuen Spulen liegen. Ich gehe mal vom richtigen Einbau und Anschluß aus.
uli07 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2022, 19:02   #7
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Also ich gehe davon aus dass er die ZS gewechselt hat weil er unrund lief.... ansonsten würde ich ganz schnell die Alten wieder einbauen....
denn: never chance a running system!
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 03.12.2022, 11:23   #8
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: 640ix GT / E24 - 635-/-79
Standard

Im Eröffnungsthreat schrieb "sauser740" vorher lief er normal.
uli07 ist offline   Antwort Mit Zitat antworten
Alt 03.12.2022, 14:37   #9
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

demnach = kaputt repariert
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 03.12.2022, 15:04   #10
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: 640ix GT / E24 - 635-/-79
Standard

So kann man es ausdrücken
uli07 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E38-Teile: Zündspulen für m62 sascha25840 Suche... 0 09.10.2016 12:20
E38-Teile: Zündspulen GaP Suche... 0 25.10.2011 20:46
Teile: 8 Zündspulen V8 Basskiste Biete... 1 05.10.2011 09:55
Zündspulen Seppler BMW 7er, Modell E65/E66 6 18.12.2007 23:09
Zündspulen E32 V8 M60 run4love BMW 7er, allgemein 1 26.05.2005 23:45


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group