Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.10.2005, 19:12   #1
GTE81
Neues Mitglied
 
Registriert seit: 16.10.2005
Ort: ammerndorf
Fahrzeug: BMW 730i
Standard 730er läuft ohne zündung weiter!

hi
ich wollte vor ein paar tagen tanken, habe den zündschlüssel abgezogen und der motor ist einfach weiter gelaufen, ganz schwach, ganz niedrige drehzahl aber um ihn aus zu bekommen musste ich ihn abwürgen.
es handelt sich um einen 730i e32 bj.92
was kann das sein?

muß ich vielleicht ein einspritzdüsenreiniger mit in tank schütten? oder einen brennraumreiniger? vielleicht ist der brennraum ja recht verkohlt und jedes mal wenn der kolben nach unten geht zieht er noch ein bisschen sprit der sich dann an den glühenden kohleresten entzündet.

wer hat sowas schon mal gehabt, was könnt ihr mir empfehlen?
ps:
könnt ihr mir sagen wie das zündkerzenwechselinterwall beim oben beschriebenen auto ist?
danke für alle antworten
gruß
andi
GTE81 ist offline   Antwort Mit Zitat antworten
Alt 24.10.2005, 19:16   #2
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: 1988 US E24 L6/635 CSi (239bhp/323Nm); 1992 E31 850Ci Schalter (369bhp/581Nm)
Standard

Zitat:
Zitat von GTE81
hi
ich wollte vor ein paar tagen tanken, habe den zündschlüssel abgezogen und der motor ist einfach weiter gelaufen, ganz schwach, ganz niedrige drehzahl aber um ihn aus zu bekommen musste ich ihn abwürgen.
es handelt sich um einen 730i e32 bj.92
was kann das sein?

muß ich vielleicht ein einspritzdüsenreiniger mit in tank schütten? oder einen brennraumreiniger? vielleicht ist der brennraum ja recht verkohlt und jedes mal wenn der kolben nach unten geht zieht er noch ein bisschen sprit der sich dann an den glühenden kohleresten entzündet.

wer hat sowas schon mal gehabt, was könnt ihr mir empfehlen?
ps:
könnt ihr mir sagen wie das zündkerzenwechselinterwall beim oben beschriebenen auto ist?
danke für alle antworten
gruß
andi

Hi Andi,

wie Du schon teilweise selber geschrieben hast...
Ich würde als erstes Sprit mit höherer Oktanzahl reinhauen.
Injection Cleaner ist auch immer wieder eine gute Idee & die Zündkerzen würde
ich mal auf Verkokung bzw. geschmolzene Elektroden überprüfen!

MfG
Tyler
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 24.10.2005, 19:24   #3
Lille
Erfahrenes Mitglied
 
Benutzerbild von Lille
 
Registriert seit: 15.07.2005
Ort: Oldenburg
Fahrzeug: 730i (3,5l Motor) E32 Bj.08/88 Schalter,Opel Vectra Caravan Sport
Standard

Ich würde erstmal ein Sprit mit höherer Oktanzahl tanken.Desweiteren nur von einer Markentankstelle (Aral , Esso). Früher lags oft um Zündzeitpunkt, wenn einer nachlief,ist aber heute ja alles Elektronisch geregelt,also vielleicht Elektronik oder vielleicht auch ein leckendes Einspritzventil.
Lille ist offline   Antwort Mit Zitat antworten
Alt 24.10.2005, 20:08   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Mach mal die Deckel der Motronic auf und zieh die beiden Relais, eins für Benzinpumpe, das andere für die Düsen und Motronic.

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 24.10.2005, 22:34   #5
GTE81
Neues Mitglied
 
Registriert seit: 16.10.2005
Ort: ammerndorf
Fahrzeug: BMW 730i
Standard

das mit den relais hab ich nicht verstanden?
GTE81 ist offline   Antwort Mit Zitat antworten
Alt 24.10.2005, 23:04   #6
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Zitat:
Zitat von GTE81
das mit den relais hab ich nicht verstanden?
Manche Relais haben im Alter die Angewohnheit dass die Kontakte zusammen brutzeln und den Stromfluß nicht unterbrechen, dann kannst den Motor nur abwürgen. Diese Relais sind neben der Motronic rechte Seite gegen über dem Sicherungskasten.
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 06.11.2005, 17:05   #7
Saschba
Mitglied
 
Registriert seit: 06.11.2005
Ort: BREMERVÖRDE
Fahrzeug: 745i Bj. 2001
Frage

Hallo,
habe das selbe Problem mit meinem 735i
(Was mich übrigens auch zu diesem Supergeilen Forum führte... )Vom "Nachlaufen" ist da aber keine Rede...
Er läuft einfach weiter auch wenn ich den Schlüssel abgezogen habe.
BMW meinte es soll wohl das Zündschloss sein, aber das haben wir gewechselt, und das Problem besteht weiterhin...
Ach, gestern abend stellte ich fest, das wenn ich das Licht ausschalte der Motor dann auch aus geht.
Gruß Sascha
Saschba ist offline   Antwort Mit Zitat antworten
Alt 06.11.2005, 17:39   #8
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Saschba
Da wird wohl ein Relais hängen bleiben, da heist es suchen, einfach eins nach dem anderen ziehen.
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 06.11.2005, 18:34   #9
Saschba
Mitglied
 
Registriert seit: 06.11.2005
Ort: BREMERVÖRDE
Fahrzeug: 745i Bj. 2001
Standard

Kannst du mir das etwas genauer erklären?
Welche Relais kommen in Frage wo finde ich diese, habe ich es gefunden wenn der wagen aus geht...???
Und wieso geht er aus wenn ich das Licht ausschalte???
Fragen über Fragen...

Ach, manche Tage geht er ja auch aus, an anderen muss ich den Verteiler ziehen...
Wenn ein Relais zusammen gebrutzelt ist, kann es dann am anderen Tag wieder gut sein?
Und einige zeit später wieder fest?
Danke Saschba
Saschba ist offline   Antwort Mit Zitat antworten
Alt 06.11.2005, 18:42   #10
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard

Evtl. das weisse Relais in der E-Box auf der Beifahrerseite=DME Main Relay
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://shrubbery.student.utwente.nl/.../fuse_box.html

Evtl. kannst Du es mal tauschen bzw. aufmachen und nachschauen.
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Lüfter läuft bei Zündung aus jan730 BMW 7er, Modell E32 6 05.12.2008 12:35
Motorraum: leises Brummen nach einschalten der Zündung SoulOfDarkness BMW 7er, Modell E38 3 10.09.2005 14:46
Innenraum: Klima Elektr. Lüfter nur mit zündung an ? Emil Sommer BMW 7er, Modell E38 4 23.05.2005 20:41
Innenraum: Dauerwarnton bei ausgeschaltener Zündung r.speri BMW 7er, Modell E32 1 02.04.2005 16:20
Gebersysteme für Zündung u. Einspritzung Pace BMW 7er, Modell E32 2 05.02.2004 21:12


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group