Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.03.2005, 17:13   #1
Dago85
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.08.2004
Ort: Wehrheim
Fahrzeug: BMW 728i
Frage [B]728i setzt halbe Sekunde ganz aus, ruckelt!![/B]

Komplettaussetzer für halbe Sekunden!

Hallo!

Kann mir jemand helfen?

Mein 728i (E38), gerade wegen Airbagleuchte beim BMW-Händler gewesen
- hat Komplettaussetzer für 'ne halbe Sekunde etwa. Dabei geht Drehzahlmesser gegen Null, so als wäre Strom weg! Das passiert unregelmäßig, bei Teillast, alle 30 Kilometer vielleicht.
- zieht schlecht und unregelmäßig (das passiert durchgängig)
- Wenn ich im Stand schnell Gas gebe, merke ich, daß er das etwas unruhig annimmt.

Was kann das sein?

Viele Grüße
Dago

Geändert von Dago85 (26.03.2005 um 17:19 Uhr).
Dago85 ist offline   Antwort Mit Zitat antworten
Alt 26.03.2005, 17:44   #2
Bimmerbeifahrer
Erfahrenes Mitglied
 
Benutzerbild von Bimmerbeifahrer
 
Registriert seit: 20.05.2003
Ort: Westfalen
Fahrzeug: E38;E36
Standard

Hallo

Das mit dem schlechten und unregelmässigen ziehen hatten wir bei unserem auch.
Da war dann der Nockenwellengeber kaputt.

Auf die anderen anderen Sachen kann ich dir nichts sagen.

gruss

Maik
Bimmerbeifahrer ist offline   Antwort Mit Zitat antworten
Alt 26.03.2005, 20:39   #3
Merlin
Cruiser
 
Benutzerbild von Merlin
 
Registriert seit: 17.06.2002
Ort: erster Wohnsitz: Avalon zweiter Wohnsitz: Camelot
Fahrzeug: 728iA(09/96), 330CiA Cabrio (04/04) R1200C Cruiser (9/97)
Standard

Hallo,

bei mir war es mal der Kurbelwellensensor mit ähnlichen Symptomen, Nockenwellensensor ist jedoch genauso gut möglich.

Beides ist nicht arg teuer.

Gruß
Merlin
__________________
Auge um Auge macht die Welt blind.
(Mahatma Gandhi)
Merlin ist offline   Antwort Mit Zitat antworten
Alt 27.03.2005, 12:35   #4
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Hallo,

bei meinem Bimmer habe ich dieses Problem nur im Kaltstart.
Die Drehzahl-Schwankungen sind manchmal so stark gegen Null, daß der Motor sogar ausgeht.
Es ist als ob da einer den Strom klaut. (wenn ich den erwische, dann aber )
Der Fehlerspeicher registrierte nichts und so mußte mein Freundlicher auf Verdacht und
seiner Erfahrung bassierend sich an die Arbeit machen.
Der Luftmengen-Messer, die Drosselklappen-Steuerung und die Nockenwellenschalter
wurden bereits erneuert aber der Fehler blieb mir erhalten.
Nächste Woche soll die Lambda-Regeleinheit geprüft werden weil der Fehler nun dort vermutet wird.
Am Donnerstag weiß ich mehr.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 27.03.2005, 12:47   #5
Kimble
Benzworld
 
Benutzerbild von Kimble
 
Registriert seit: 27.07.2004
Ort: Raum Osnabrück
Fahrzeug: MB ML 270cdi,MB W123 230CE,Arbeitshure Polo 6N 50PS
Standard

@Stockemann.Den selben Fehler hab ich auch.Aufgefallen ist mir das weil ich den Wagen im Winter manchmal warmlaufen lasse.Der Wagen läuft ruhig im Standgas und dann fällt die Drehzahl kurz in den Keller ist dann aber sofort wieder da.2mal ist er aber auch schon ausgegangen bei dieser Achterbahnfahrt.
Tu mir bitte einen gefallen wenn du die Ursache gefunden hast dann schreibe mir bitte.
__________________


LAKI SUPPORTER + PRAGER RATTLER FRIENDS
Kimble ist offline   Antwort Mit Zitat antworten
Alt 29.03.2005, 21:45   #6
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Geht klar, habe heute meinen Bimmer zum Freundlichen gebracht und der
möchte morgen früh bei kaltem Motor seine Messungen machen und evtl. Teile tauschen.
Damit die Sache sicher ist, will er bis Übermorgen früh den Wagen behalten.
Wie gesagt, der Fehler taucht nur bei richtig kaltem Motor auf, deshalb die zwei Tage.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 15.04.2005, 08:24   #7
The real Deal
Erfahrenes Mitglied
 
Benutzerbild von The real Deal
 
Registriert seit: 31.05.2003
Ort: Deutschland
Fahrzeug: S600 L, W220, Bj.04.05, Toyota, RAV4, Bj. 09.10.
Standard

Zitat:
Zitat von Dago85
Komplettaussetzer für halbe Sekunden!

Hallo!

Kann mir jemand helfen?

Mein 728i (E38), gerade wegen Airbagleuchte beim BMW-Händler gewesen
- hat Komplettaussetzer für 'ne halbe Sekunde etwa. Dabei geht Drehzahlmesser gegen Null, so als wäre Strom weg! Das passiert unregelmäßig, bei Teillast, alle 30 Kilometer vielleicht.
- zieht schlecht und unregelmäßig (das passiert durchgängig)
- Wenn ich im Stand schnell Gas gebe, merke ich, daß er das etwas unruhig annimmt.

Was kann das sein?

Viele Grüße
Dago
Hallo
Den Fehler hatten wir mal im 320 E36, hat nie einer gefunden.
Das Auto haben wir 8 Jahre so gefahren.
Wurde nicht besser oder schlechter. Gibt schlimmeres.
MfG
The real Deal ist offline   Antwort Mit Zitat antworten
Alt 17.04.2005, 00:00   #8
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Hallo
Den Fehler hatten wir mal im 320 E36, hat nie einer gefunden.
Das Auto haben wir 8 Jahre so gefahren.
Wurde nicht besser oder schlechter. Gibt schlimmeres.
MfG
Solche Dinge haben mich eigentlich nie gestört und ich habe mit vielen Fehlern von so mancher Rübenmühle leben müssen.
Naja, habe ich oft gedacht, ist halt ne alte Billigkarre.

Man bedenke auch die evtl. Folgeschäden, die an Lagern und der Automatik entstehen könnten, das ruckelt nämlich richtig heftig.
Ganz mistig wird's, wenn du bremsen willst und es ist kein Druck mehr da.
Der Motor geht manchmal einfach aus, weil ich den Fuß vom Gas genommen habe.
(an dieser Stelle sind dumme Sprüche erlaubt)

Gruß Severin
  Antwort Mit Zitat antworten
Alt 21.04.2005, 19:11   #9
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Hallo Jungs,

heute morgen haben sie endlich den Drosselklappenstutzen erneuert.
Das hat ne knappe Stunde gedauert.
Und heute abend mußte ich feststellen, war wieder nix. An dem lag es also auch nicht.
Der Bimmer zickt immer noch rum. Gestern habe ich den Eindruck gewonnen, wenn
die Luftfeuchtigkeit zunimmt, muckt er noch stärker und er ging wieder aus.
Zum Glück passierte das im Stand.
Die Drehzahl ging runter bis kurz vorm Absterben und die Steuerelektrik regelte
noch kurz nach, bis ca. 1100U/min und dann war Schluß. Neu gestartet und er lief wieder, natürlich unrund.
Mein Händler ist mit seinem Latein am Ende und er will nun den Inch aus München antanzen lassen.
Hat einer von euch noch ne kleine Idee, egal wie Abwegig sie sein mag, was das sein kann?

@Kimble
Die Teilenummer für den Stutzen lautet : 1354 1433 414
Kosten soll das Teil 286 Teuronen incl. der Märchensteuer

Gruß Severin

Geändert von Stockemann (22.04.2005 um 18:56 Uhr). Grund: Preisnachtrag
  Antwort Mit Zitat antworten
Alt 21.04.2005, 20:16   #10
Kimble
Benzworld
 
Benutzerbild von Kimble
 
Registriert seit: 27.07.2004
Ort: Raum Osnabrück
Fahrzeug: MB ML 270cdi,MB W123 230CE,Arbeitshure Polo 6N 50PS
Standard

@Stockemannanke für die Nummer,ich werd das Teil mal kaufen,vielleicht wars das ja bei mir, und halt mich weiter auf dem laufenden.Gruss
Kimble ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group