Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Automessen
 
Blicken Sie zurück auf die wichtigsten Automessen, z. B. auf folgende Messe:
 
IAA 2007
IAA 2007
 
BMW Neuheiten
Die neuen BMW R nineT Modelle. Modellüberarbeitung 2020.
BMW R nineT Modelle (2021)

 
Die neue BMW R 1250 RT. Modellüberarbeitung 2020.
BMW R 1250 RT (ab 2021)

 
BMW Motorrad präsentiert die neue BMW G 310 GS.
BMW G 310 GS (ab 2020)

 
Die neue BMW R 1250 GS und R 1250 GS Adventure (Modellüberabeitung).
BMW R 1250 GS und R 1250 GS Adventure (ab 2020).

 
Das neue BMW 4er Cabrio
BMW 4er Cabrio (G23), ab 2021

 
IAA 2019
BMW auf der IAA 2019
 IAA "Live" mit Fotos
 BMW Neuheiten
 MINI Neuheiten
 IAA Rückblick
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > Autos allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.09.2008, 20:15   #1
FN High Power
Erfahrenes Mitglied
 
Benutzerbild von FN High Power
 
Registriert seit: 01.03.2003
Ort: Deutschland
Fahrzeug: Schubkarre, geschippt
Standard Auto startet nicht - Probleme mit Wegfahrsperre?

Heute morgen gegen 1000Uhr für ein paar Erledigungen 10km in die Stadt gefahren.
Die letzte Erledigung dauerte ca. 10min, Temperaturzeiger stand schon/ noch mittig, da ging das Ding nach dem Starten gleich wieder aus, als ob er kein Benzin bekäme.
Das ganze ging über 5 Mal: Starten, ausgegangen, starten, ausgegangen...
Als er dann anblieb, leuchtete alles von Airbag über Getriebenotprogramm zum ESP, auch hat er sehr unregelmäßig geschalten; was ist da los, defekte Wegfahrsperre oder alte Batterie?
Ist ein 2001er 330xdA Touring mit 132kw, Batterie ist noch die erste.
Außerdem wird gerade die Fahrertür gewechselt, i.e. nicht alle Kabel, die in die Tür gehen, sind schon angeschlossen.
Das Problem trat nun in den sieben Jahren das zweite Mal auf.

Für Hilfestellungen im Voraus besten Dank
__________________
Interner Link) HIER gibt es Kleenexboxen für E38
FN High Power ist offline   Antwort Mit Zitat antworten
Alt 10.09.2008, 17:50   #2
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Die WFS würde deinen Wagen nicht mehr starten lassen, da zuckt der Anlasser nicht mal mehr...

Denke auch, wie Du schon sagst, dass die Batterie den Geist aufgibt, hatte ich neulich auch, den V12 schon lange nicht mehr gefahren, kurz Ladegerät angehängt, damit keine Fehler abgesetzt werden, die es real nicht gibt.

Naja, ich wollte Schiebedach und Fenster runterlassen um die Sonne reinzulocken; als ich die Zündung angemacht habe, leuchtete auch der ganze Weihnachtsbaum! Und das obwohl ich das löadegerät dran hatte!

3 Std. später habe ich die Fenster wieder zugemacht, da war alles wieder in Ordnung...

Kontrollier mal die Spannung, nicht dass er nächstes Mal wirklich nicht anspringt, oder fahr den Wagen mal 50-60km am Stück...

Gruss, Marcello
__________________
Lo chiamavano Bulldozer - Sie nannten ihn Mücke
am besten V8 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Probleme mit der Wegfahrsperre marc730 BMW 7er, Modell E38 1 13.04.2009 20:52
Elektrik: Alarmanlage hupt, Auto startet nicht mehr easterball BMW 7er, Modell E32 6 24.11.2008 08:25
Auto startet nicht mehr, macht nichts mehr... Juliane00 BMW 7er, Modell E38 1 23.06.2007 23:17
Elektrik: Auto geht plötzlich aus - Wegfahrsperre??? JoSch BMW 7er, Modell E32 2 06.03.2007 18:51
Elektrik: Navi-Nachrüstung - Wegfahrsperre macht Probleme kayhan BMW 7er, Modell E38 2 02.05.2006 20:57


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:28 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group