Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.05.2007, 22:23   #1
dr. ingo
7er Pfleger
 
Registriert seit: 02.07.2002
Ort: Münster
Fahrzeug: 735 iA (E32) Bj. 5.89
Standard Gerade TÜV und Inspektion frisch und jetzt klackert er....:-(

Moin liebe Froumsgemeinde,

ich krieg gerade die Krise. Ich hab mein Auto gerade am Donnerstag ohne Mängel durch den TÜV gebracht. Es war ein neuer Auspuff fällig, und Inspektion auch, alles bei BMW machen lassen. Hat 1,5 kEuro gekostet. So weit so gut. Ich fahre gerade die erste lange Strecken und denke mir fährst mal ein bischen schneller. Also auf 210 beschleunigt und ging auch alles wie immer. Dann auf einmal den Eindruck als wäre weniger Leistung da. Aber nix bei gedacht, wollte sowieso wieder vom Gas gehen. Als ich von der Autobahn runter bin und an der Ampel stehe und losfahre, klackert es aus dem Motorraum. Schock!!!! Also ganz vorsichtig nach Hause, ca. 5 Minuten und in den Motorraum gehorcht. Aus dem Ventildeckel kommt das Klackern denke ich. Das kann doch nicht sein!!!!! Jetzt sagt mir bitte das das nix is was man nich reparieren kann. Ich liebe mein Auto auch wenn es mehr als 300.000 km gelaufen hat. Scheiße, Scheiße, Scheiße.....

Ich bitte um Ratschläge.

Liebe Grüße von Jens der gerade echt traurig ist
dr. ingo ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 22:34   #2
MartinE32
Erfahrenes Mitglied
 
Registriert seit: 16.07.2006
Ort: Franken
Fahrzeug: E32-730i A (Bj. u.EZ 04.88), Klima, E30- 325i vfl 2TL (EZ 05/86), E30-325i Cab (Bj.11/86; EZ 03/87), e39 523i LPG (Bj. 07/96)
Standard

das hört sich ganz nach Ventilklappern an ... dass soll beim m30 gerne einmal vorkommen, weshalb man ab und an das Ventilspiel einstellen lassen muss ...

bei Deinem Fall verwundert aber, dass es so plötzlch dazu kam....

Man könnte jetzt viel Spekulieren (Spannung Steuerkette, Nockenwellendefekt, Ölrohr verstopft, so dass nicht mehr ordentlich geschmiert wird (soll recht häufig vorkommen) etc.) .... es hilft wohl nichts anderes, als dass Du zurück zum freundlichen fährst und die Sache checken lässt ...

Gruß
MartinE32

PS: € 1.500 für ne Inspektion und TÜV was wurde denn da alles gemacht ?
MartinE32 ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 22:34   #3
Christopher
Christopher
 
Registriert seit: 02.12.2003
Ort: Neuenrade
Fahrzeug: 735 i E32
Top!

Hallo, hatte das selbe Problem, bei mir waren es die Kurbelwellenlagerschalen. Die Reparatur ist von der Sache her kein grosses Problem - wenn erst einmal die Oelwanne runter ist, Lager und Dichtung waren keine 100,00 Euro, ist halt nur viel Arbeit. Ich hatte auch erst auf Nockenwelle oder so getippt, kam aber leider doch von unten. Reparatur ist jetzt über 4 Jahre her und er läuft wie die Biene, also kein Grund den Kopf hängen zu lassen. Wenn man einmal anfängt zu investieren kann man eigentlich nicht aufgeben, musste erst vor ein paar Tagen mächtig schrauben, weil der Klimakasten undicht war. Es gibt ja eigentlich nichts, was man nicht beheben kann. Gruss Christopher
Christopher ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 22:37   #4
MartinE32
Erfahrenes Mitglied
 
Registriert seit: 16.07.2006
Ort: Franken
Fahrzeug: E32-730i A (Bj. u.EZ 04.88), Klima, E30- 325i vfl 2TL (EZ 05/86), E30-325i Cab (Bj.11/86; EZ 03/87), e39 523i LPG (Bj. 07/96)
Standard

Bei nem Lagerschaden würde ich aber den Motor nicht mehr starten und den Wagen schleunigst per Hänger zum KFZler Deines Vertrauens bringen...

Gruß
MartinE32
MartinE32 ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 22:37   #5
V8 Driver
Erfahrenes Mitglied
 
Registriert seit: 19.08.2006
Ort: Hamburg
Fahrzeug: Mercedes W203
Standard

Kann es sein das ein KIphebel gebrochen ist?? Oder die Nockenwelle eingelaufen sind ??

Habe mal gehört wenn du den m30 auf dauer tretes das dir die Kipphebel wegbrechen können!!
__________________
V8 ist eine Macht aber ein V12 ist mächtiger
V8 Driver ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 22:58   #6
givings41
Kölsch Blood
 
Benutzerbild von givings41
 
Registriert seit: 28.12.2006
Ort: Köln - Porz
Fahrzeug: Mercedes W210 E300 TD Bauj.1999 .Chrysler Voyager 3,3L V6 Bauj.93
Standard

Hallo

denke auch das es nach deiner Beschreibung um einen gebrochenen Kipphebel handelt.
Mach einfach mal den Ventildeckel ab dann kann man es gut erkennen.
__________________
Gruss Hermann

Und dann Wünsche ich noch einen schönen Tag
Bilder vom V8 in meinem Fotoalbum
givings41 ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 23:15   #7
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Wie V8 Driver schon vermutet, es wird ein gebrochener Kipphebel sein. Wahrscheinlich vom Zyl. 1 oder 2. Ursache ist eine eingelaufene Nockenwelle. Das Einlaufen der Nockenwelle kommt von einer schlechten Schmierung, diese wiederum hat als Ursache, dass die beiden Hohlschrauben, die das über der Nockenwelle liegende Ölrohr mit Öl versorgen lose sind. Dadurch geht im Rohr Öldruck verloren und kommt nicht mehr an den letzten Zylindern richtig an.

Fehlerbehebung: Neue Nockenwelle und am Besten 12 neue Kiiphebel und ein neues Ölrohr und neue Hohlschrauben. Material wenn Du aus dem Netz kaufst kostet so ca 320 Euro. plus neue ZKD und Zylinderkopfschrauben und Thermostat ca. 250 Euro plus ca. 7 Stunden Montage. Lasse das lieber nicht beim Freundlichen machen sondern frage hier im Forum wer Dir weiterhelfen kann. Dann bist Du im günstigen Fall mit komplett ca. 800 Euro dabei.

Hier ist gerade wieder ein aktueller Fall: Interner Link) link schau Dir mal das rechte Bild an, da siehst Du die lose Hohlschraube!!

Geändert von hebby (27.05.2007 um 23:30 Uhr). Grund: Link-Nachtrag
  Antwort Mit Zitat antworten
Alt 27.05.2007, 23:22   #8
MartinE32
Erfahrenes Mitglied
 
Registriert seit: 16.07.2006
Ort: Franken
Fahrzeug: E32-730i A (Bj. u.EZ 04.88), Klima, E30- 325i vfl 2TL (EZ 05/86), E30-325i Cab (Bj.11/86; EZ 03/87), e39 523i LPG (Bj. 07/96)
Standard

... und wieder was für die Prophylaxe gelernt !

Hohlschrauben und Ölrohr checken lassen ...

danke Hebby !

Gruß
Martin
MartinE32 ist offline   Antwort Mit Zitat antworten
Alt 27.05.2007, 23:39   #9
Spongebob7er
Immer was neues......
 
Benutzerbild von Spongebob7er
 
Registriert seit: 29.04.2006
Ort: Köln
Fahrzeug: BMW Touring E36 Edition 316i
Standard Genau

Das würde ich auch aus der Ferne Tippen, das ist mit meinem alten dicken passiert vor 3 Monaten.
Nocke eingelaufen, Ventile zu stramm eingestellt(er hat dann fast nicht mehr geklappert), dann heftig an der Ampel beschleunigt, klong, und das wars.
Erster Zylinder, Kipphebel abgebrochen.
Dann kannste nur noch entscheiden, ob du es Reparieren läßt, neuer(gebrauchter) Kopf"weniger Arbeit" oder zum Friedhof
ich hab mich leider für das letztere entschieden
Aber was solls, man entscheidet sich nicht immer richtig im leben
Bis dann
Euer Spongebob7er
Spongebob7er ist offline   Antwort Mit Zitat antworten
Alt 28.05.2007, 04:24   #10
Stone
Erfahrenes Mitglied
 
Benutzerbild von Stone
 
Registriert seit: 05.05.2002
Ort: Bischofsheim
Fahrzeug: 750 iL,93, Range Rover Vogue V8, 86, Kawa ZRX 1200R, 2006 VW T2 Pritsche,1971, Renault Safrane Phase 2, 2,5L 1997, Vespa cosa 200, Suzuki GT 250, 78
Standard

Einen 6-Zylinder aufzumachen ist doch Kindergeburtstag, davon träume ich immer.
__________________
Der mit dem Vogelaugenahorn
Stone ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Geschafft: hab jetzt TÜV und Euro2 Heiko BMW 7er, Modell E32 2 15.07.2006 14:08
Motorraum: M60: linke Bank klackert fies (warm und kalt)!? Kniggo BMW 7er, Modell E32 8 22.04.2006 17:24
TüV und Werkstatt und Frust.... FranzR BMW 7er, Modell E32 50 27.01.2006 18:30
Frisch TÜV !! ;-))))))) Pebi BMW 7er, Modell E32 12 13.03.2005 21:32
Gerade beim TÜV.... DaMax BMW 7er, Modell E38 12 28.05.2004 20:21


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:43 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group