Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.08.2006, 13:17   #1
TIMI-75
Mitglied
 
Benutzerbild von TIMI-75
 
Registriert seit: 21.02.2006
Ort: Berlin
Fahrzeug: E66 750li
Standard Wo ist das membran

Hallo erst mal ,ich wahr mal neugirig und habe mal den ansaugspinne ,raus gebaut da ich mal den ventil oder membran oder was das noch sein soll ,wechseln bzw. sehen will was das überhaupt ist ,kann mir einer sagen wo das liegt ,meiner der leuft bisl unrund und wen ich lange stehen lasse ,so paar tage dan qualmt er beim start ,der 8 zk,ist auch bisl oelig , so die bilder,
Angehängte Grafiken
Dateityp: jpg DSC00704.JPG (61,0 KB, 97x aufgerufen)
Dateityp: jpg DSC00706.JPG (78,4 KB, 94x aufgerufen)
TIMI-75 ist offline   Antwort Mit Zitat antworten
Alt 17.08.2006, 13:33   #2
Grimmjar
is pending...
 
Benutzerbild von Grimmjar
 
Registriert seit: 30.10.2004
Ort: Prignitz
Fahrzeug: E30 350i 6-Gang M70 05´92;
Standard

möglicherweise ist es Nummer 3 im Link:Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) hier klicken

Gruß Thomas
Grimmjar ist offline   Antwort Mit Zitat antworten
Alt 17.08.2006, 13:35   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Interner Link) http://www.7-forum.com/modelle/e38/w...elgehaeuse.pdf
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 17.08.2006, 15:36   #4
FranzR
Erfahrenes Mitglied
 
Benutzerbild von FranzR
 
Registriert seit: 06.04.2005
Ort: Würzburg
Fahrzeug: 528i Bj. 99, VW T3, Yamaha YZF
Standard

Hi,

die eigentliche Membrane ist unter dem runden Deckel, aber ich kann mir nicht vorstellen daß man den öffnen kann.

Ich habe damals gleich die komplette Ansaugbrücke weg gemacht, dabei den kaputtvibrierten Blech-Luftleitkörper ersetzt(!), weil ich keine Blechbrösel im Zylinder haben wollte, Das Alu-Entlüftungsrohr gründlich von Ölkohle gereinigt, die Dichtungen zw. Ansaugbrücke und Kopf erneuert (da gab's auch mal eine Änderung) und die Einspritzventile zum reinigen nach Düsseldorf geschickt.
Die Zylinderkopfdeckeldichtungen waren auch fällig.

Das "bloß nicht zu viel abbauen" kann ich also nur bedingt verstehen, ich wollte wissen was los ist, und da war einiges....

haste die Ölpumpe schon wieder festgeschraubt, das defekte Filtergehäuse erneuert.


Und überhaupt, hier gibt es viel interesantes zu lesen, kuck mal durch was die andern so für Fehler hatten, viele davon hatte meiner auch, obwohl ich beim Kaufen erstmal nichts gemerkt habe.

Geändert von FranzR (17.08.2006 um 15:41 Uhr).
FranzR ist offline   Antwort Mit Zitat antworten
Alt 18.08.2006, 11:02   #5
TIMI-75
Mitglied
 
Benutzerbild von TIMI-75
 
Registriert seit: 21.02.2006
Ort: Berlin
Fahrzeug: E66 750li
Standard Jo

Danke für euren schnellen anworten ,wie gesagt ich wahr neugirig,ich will das mal alles machen da ich im winter keine lust habe ,wo das wetter noch mit macht, ,obwohl ich erst 76000 km habe, dachte ich das es nicht sein kann das der membran defekt ist aber, na ja 13 Jahre ist normal oder???
TIMI-75 ist offline   Antwort Mit Zitat antworten
Alt 18.08.2006, 12:09   #6
FranzR
Erfahrenes Mitglied
 
Benutzerbild von FranzR
 
Registriert seit: 06.04.2005
Ort: Würzburg
Fahrzeug: 528i Bj. 99, VW T3, Yamaha YZF
Standard

Zitat:
Zitat von TIMI-75
Danke für euren schnellen anworten ,wie gesagt ich wahr neugirig,ich will das mal alles machen da ich im winter keine lust habe ,wo das wetter noch mit macht, ,obwohl ich erst 76000 km habe, dachte ich das es nicht sein kann das der membran defekt ist aber, na ja 13 Jahre ist normal oder???
ich glaube die verdreckt einfach.
-warum nicht nach 13 Jahren...
FranzR ist offline   Antwort Mit Zitat antworten
Alt 19.08.2006, 00:41   #7
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi TIMI,

jepp, den Deckel kann man runterhebeln, weiß bloß nicht mehr, ob der dann auch wieder dicht draufzubekommen ist.

Das Problem sit die Membran, die wird rissig und porös. Da Du ja wohl auch der Beschreibung nach zuviel Öl in der Luft hast, dürfte die Membran mit ziemlicher Sicherheit hin sein.

Ganzes Membrangehäuse wechseln (ca. 30 Eur), gleich noch das Stückchen Unterdruckschlauch zum Benzindruckregler wechseln, ist bestimmt sehr weich geworden. Ca. 4 Eur.

Da das Membrangehäuse geändert wurde, brauchst Du eine neue Prallplatte (Schaumstoffteil zur Spritzwand hin) und zwei (?) Stopfen.

Besorge Dir die Torxeinsätze in Werkstattqualität, dann hat man das Gehäuse in 20 Minuten gewechselt.

Irgendwo hatte ich mal eine Anleitung gepostet ...


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 19.08.2006, 04:51   #8
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

*grmpf*


Das Deutsch ist derart grottenschlecht, daß man es gar nicht mehr lesen
und verstehen kann....
Geschweige denn, darauf antworten kann und möchte..*schüttel*

Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 19.08.2006, 09:48   #9
FranzR
Erfahrenes Mitglied
 
Benutzerbild von FranzR
 
Registriert seit: 06.04.2005
Ort: Würzburg
Fahrzeug: 528i Bj. 99, VW T3, Yamaha YZF
Standard

Zitat:
Zitat von knuffel
*grmpf*


Das Deutsch ist derart grottenschlecht, daß man es gar nicht mehr lesen
und verstehen kann....
Geschweige denn, darauf antworten kann und möchte..*schüttel*

Knuffel
Wahrscheinlich ist's berlinerisch
FranzR ist offline   Antwort Mit Zitat antworten
Alt 19.08.2006, 17:38   #10
TIMI-75
Mitglied
 
Benutzerbild von TIMI-75
 
Registriert seit: 21.02.2006
Ort: Berlin
Fahrzeug: E66 750li
Standard Na gut.

Das mein rechtschreib nicht das beste ist ,hat mal mein lehrerin damals gesagt ,aber immer hin, haben es 4 leute beantwortet ,es geht hier nicht um mein rechtschreibfehler sondern um mein problem ,es währe viel einfacher wenn mann nicht alles so, eng sehen würde,Aber ich danke an euch erst mal die mir geholfen haben mein problem zu lösen , .noch eine kleine frage :Kann man das deckel hinten evtl. mit dichtungsmasse bearbeiten ,damit der kein nebenluftzieht?? damit es auch wirklich dicht ist?
TIMI-75 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group