Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.10.2003, 13:06   #1
tobias
Neues Mitglied
 
Registriert seit: 22.10.2002
Ort: München
Fahrzeug: E65, 735i
Standard Ausfall Dynamic Drive

Hallo,

ich habe ein reproduzierbares Problem mit dem Dynamic Drive. Immer wenn ich schnell eine Kurve fahre, z.B. um noch schnell bei grün über eine Kreuzung zu kommen, erscheint das rote Fahrzeug und die Meldung "Dynamic Drive ausgefallen, .... bitte beim BMW Händler prüfen lassen". Es funktioniert dann wirklich nicht mehr; nachdem die Zündung ein paar Minuten aus ist, ist die Meldung weg und es funktioniert auch wieder. Gibt mir schon zu denken, dass das Problem dann auftritt, wenn das System so richtig gefordert wird....

Hatte schon mal jemand von Euch das Problem?

Mein Wagen muss in Kürze zur Inspektion 1, dann werde ich es prüfen lassen. Werde Euch dann berichten.

Gruss
Tobias
tobias ist offline   Antwort Mit Zitat antworten
Alt 20.10.2003, 13:59   #2
arnik
***iDrive FOREVER***
 
Benutzerbild von arnik
 
Registriert seit: 29.07.2003
Ort: Ldk. Sigmaringen
Fahrzeug: BMW 745i E65
Standard

Hi!

Ich kann nur sagen:

Geh zu deinem BMW Händler, der macht dir das...
__________________
Gruss
***ARNI***


Jegliche Rechtschreib- und Grammatikfehler sind beabsichtig und unterliegen dem Copyright des Verfassers.
arnik ist offline   Antwort Mit Zitat antworten
Alt 20.10.2003, 14:24   #3
Hotte
Erfahrenes Mitglied
 
Benutzerbild von Hotte
 
Registriert seit: 04.08.2002
Ort:
Fahrzeug: 535d
Standard ..dynamik drive..

Grüss' dich, Tobias,

..das DD wird im Rahmen der Inspektion real geprüft und evtl. auch entlüftet..dann dürfte die Störung endgültig behoben sein.
Ich hatte den Fehler noch nicht.

Hotte
__________________
Quod dixi dixi
Hotte ist offline   Antwort Mit Zitat antworten
Alt 28.10.2003, 14:19   #4
Hamiho
Neues Mitglied
 
Benutzerbild von Hamiho
 
Registriert seit: 20.02.2003
Ort: Berlin
Fahrzeug: 745i Individual, Z3 Individual
Standard

Hallo Zusammen,

hatte ähnliches Problem mit gleichem Ergebnis. Wenn ich die Automatik auf D schalte ohne dabei den Fuß auf die Bremse zu legen steigt das DC mit der selben Fehlermeldung wie bei Dir aus. Man kann es aber wieder reseten, indem ich den Motor ausmache und einen Moment warte. Dann ist das kleine Auto wieder grün und alles wird gut.

Gruß aus Berlin

Michael
__________________
Jeder Mensch hat seine Persönlichkeit und seinen eigenen Lebensstil. Was also liegt näher, als diese Einzigartigkeit auch in der Wahl seines Automobils zu dokumentieren.
Hamiho ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group