Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.04.2018, 20:10   #1
Kev_e23
Neues Mitglied
 
Registriert seit: 15.11.2017
Ort:
Fahrzeug: E23 - 728i (11.82)
Standard 728i Öldrucklampe leuchtet bis zu 5 Sekunden nach Motorstart

Hallo zusammen, möchte mir von euch mal eine zweite Meinung einholen. Meine Öldrucklampe leuchtet nach dem Kaltstart ca. 3-5 Sekunden, bei warmem Motor ca. 1 Sekunde und ab ca. 30min Standzeit wieder mindestens 3 Sekunden lang. Meine (Oldtimer-)Werkstatt des Vertrauens meinte dass das nicht weiter schlimm sei so lange sie während der Fahrt oder im Standgas nicht wieder angeht oder flackert, aber irgendwie lässt mir das keine Ruhe. Die tatsächliche Laufleistung des Motors ist leider unbekannt, habe ihn damals mit 88tkm (Tacho abgelesen) gekauft, gehe aber von mindestens 200tkm aus, eher noch mehr.
Kev_e23 ist offline   Antwort Mit Zitat antworten
Alt 12.04.2018, 21:30   #2
3.0csi
Gleiter
 
Benutzerbild von 3.0csi
 
Registriert seit: 14.10.2009
Ort: Niederösterreich
Fahrzeug: BMW E9 3.0 csi (03.73); BMW E23 728iA (04.84) E23 735iA (09.85)
Standard

Hi,

weshalb meinst Du, dass der Wagen einen so viel höheren km- Stand hat?

Wegen dem Öldrucklamperl gehen - glaube ich - die Meinungen weit auseinander.
Es gibt beim M30 im Zylinderkopf Ölzuführungen zu den Kipphebeln, deren Verschraubungen löst sich gerne. Die Experten hier können sicher Näheres schreiben. Dadurch bedingt kann die Nockenwelle, etc. einlaufen.

Es gibt auch (nicht ganz wenige) Leute, die sagen die Ölpumpe ist eine nicht ideale Konstruktion und der lange Dauer bis zum Druckaufbau auf die Pumpe zurückzuführen ist.

Vielleicht ist auch nur der Öldruckschalter ein wenig "verklebt". Mal den Wechseln.

Wie sehen denn die Kipphebel(Laufflächen) bzw. die Nockenwelle aus?

VG
Klaus
3.0csi ist offline   Antwort Mit Zitat antworten
Alt 13.04.2018, 17:44   #3
Lothar
Honk
 
Benutzerbild von Lothar
 
Registriert seit: 05.08.2002
Ort: Berlin
Fahrzeug: 735iA, Dodge Durango
Standard

Ich entsinne mich dunkel, dass das bei mindestens einem meiner E23 -ich meine wohl beim 735i- auch so war. Das machte nix, zumindest die 150tkm, den wir den fuhren.
Lothar ist offline   Antwort Mit Zitat antworten
Alt 17.04.2018, 14:07   #4
M30-3430
Erfahrenes Mitglied
 
Benutzerbild von M30-3430
 
Registriert seit: 31.07.2016
Ort: Vogtland
Fahrzeug: E23 728i-745i
Standard

Die Hauptursache liegt wahrscheinlich in einem nicht mehr richtig abdichtenden Rückschlag-/Rücklaufventil, welches normalerweise bei Motorstillstand das Zurücklaufen (eines Teils) des Öls in die Ölwanne verhindert. Das sitzt (beim M30 2,8l) im Ölfilterkopf und ist m.E. einzeln nicht erhältlich.

Der Druckaufbau der Ölpumpe spielt vielleicht auch eine Rolle, ist aber höchstens ein zusätzliches Problem, wovon ich aber nicht ausgehe (bei „nur“ 3 s bis wieder alles „unter Öldruck“ steht).

Auch das Öl ist nicht Ursache des Problems. Aber trotzdem kann ein evtl. verwendetes 0W (welches ja kalt noch besser zurückfließt) das Problem etwas verstärken, ein 10W oder 15W es etwas „entschärfen“ aber natürlich nicht verhindern.

Ob man den Dichtring am Rückschlag-/Rücklaufventil auch irgendwie einzeln erneuern kann, habe ich noch nicht untersucht, evtl. reicht ja auch eine Reinigung der Dichtflächen.

Auf Dauer führt aber der regelmäßig verzögerte Öldruckaufbau mit Sicherheit zu mehr Verschleiß im Motor, vor allem wenn er praktisch bei jedem Start (evtl. sogar mehrmals täglich) auftritt.

Viele Grüße, Jörg
M30-3430 ist offline   Antwort Mit Zitat antworten
Alt 18.04.2018, 14:40   #5
schmeid
Neues Mitglied
 
Registriert seit: 18.07.2017
Ort: Freudenberg
Fahrzeug: E23-735iA / E91 325D
Standard

Zitat:
Zitat von M30-3430 Beitrag anzeigen
Die Hauptursache liegt wahrscheinlich in einem nicht mehr richtig abdichtenden Rückschlag-/Rücklaufventil, welches normalerweise bei Motorstillstand das Zurücklaufen (eines Teils) des Öls in die Ölwanne verhindert. Das sitzt (beim M30 2,8l) im Ölfilterkopf und ist m.E. einzeln nicht erhältlich.
Das wäre ja aber nur bei stehenden Ölfiltergehäuse der Fall, oder? Beim E23 sind die Gehäuse m.M. nach hängend, somit läuft auch das Filtergehäuse nicht leer...

Gruß
schmeid ist offline   Antwort Mit Zitat antworten
Alt 18.04.2018, 15:02   #6
M30-3430
Erfahrenes Mitglied
 
Benutzerbild von M30-3430
 
Registriert seit: 31.07.2016
Ort: Vogtland
Fahrzeug: E23 728i-745i
Standard

Zitat:
Zitat von schmeid Beitrag anzeigen
Das wäre ja aber nur bei stehenden Ölfiltergehäuse der Fall, oder? Beim E23 sind die Gehäuse m.M. nach hängend, somit läuft auch das Filtergehäuse nicht leer...

Gruß
Das Ölfiltergehäuse läuft m.E. auch nicht leer. Aber es gibt ja noch mehr Ölkanäle „oberhalb“ des Ölfilters. BMW wird das Rücklauf-/Rückschlagventil vermutlich nicht umsonst eingebaut haben.

Viele Grüße, Jörg
M30-3430 ist offline   Antwort Mit Zitat antworten
Alt 18.04.2018, 21:59   #7
uwe v.
Mitglied
 
Registriert seit: 15.08.2006
Ort: Maintal
Fahrzeug: 750i Bj 2/06 / Mopped: 1200er Shovel Bj.73 & 07er Road King
Standard

..ist das Ölfiltergehäuse und einer der möglichen Folgeschäden ist eine eingelaufene Nockenwelle.

Grüße Uwe
uwe v. ist offline   Antwort Mit Zitat antworten
Alt 19.04.2018, 07:59   #8
schmeid
Neues Mitglied
 
Registriert seit: 18.07.2017
Ort: Freudenberg
Fahrzeug: E23-735iA / E91 325D
Standard

da ich eine eingelaufene Nocke habe, hab ich relativ viel im Netz und in diesem Forum gestöbert. Ich hatte den Eindruck, dass die Meinung einhergeht, dass die Ölpumpe die Ursache für solche Probleme sei?...

Kann man das Ölfiltergehäuse auf Inkontinenz prüfen? - und wenn ja wie würde man das machen?

Gruß
schmeid ist offline   Antwort Mit Zitat antworten
Alt 19.04.2018, 19:53   #9
uwe v.
Mitglied
 
Registriert seit: 15.08.2006
Ort: Maintal
Fahrzeug: 750i Bj 2/06 / Mopped: 1200er Shovel Bj.73 & 07er Road King
Standard

..gibt natürlich mehrere Möglichkeiten für eingelaufene Nockenwellen, dies ist nur eine davon. Typisch für ein defektes Filtergehäuse ist eben der sich nur langsam aufbauende Öldruck weil das Gehäuse erst wieder vollgepumpt werden muss..

Grüße
uwe v. ist offline   Antwort Mit Zitat antworten
Alt 20.04.2018, 09:33   #10
M30-3430
Erfahrenes Mitglied
 
Benutzerbild von M30-3430
 
Registriert seit: 31.07.2016
Ort: Vogtland
Fahrzeug: E23 728i-745i
Standard

Zitat:
Zitat von schmeid Beitrag anzeigen
...Ich hatte den Eindruck, dass die Meinung einhergeht, dass die Ölpumpe die Ursache für solche Probleme sei?...
Zitat:
Zitat von uwe v. Beitrag anzeigen
...Typisch für ein defektes Filtergehäuse ist eben der sich nur langsam aufbauende Öldruck weil das Gehäuse erst wieder vollgepumpt werden muss..
Vor allem das Symptom, je länger er steht, umso länger braucht er wieder um Öldruck aufzubauen, passen zum Zurücklaufen des Öls wegen einem nicht mehr 100% dichten Rücklauf-/Rückschlagventil. Öldruck-Probleme durch die Ölpumpe wären dagegen bei heißem (dünnen) Öl (also kurz nach dem Abstellen) größer, als früh bei kaltem (dickem) Öl.

Viele Grüße, Jörg
M30-3430 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Öldrucklampe leuchtet ca 1-2 sek nach Warmstart Steve214 BMW 7er, Modell E32 6 15.05.2016 15:15
Batteriespannung steigt erst nach ca. 8 - 10 Sekunden nach Starten an Knight Rider BMW 7er, Modell E38 6 22.12.2014 16:51
Öldrucklampe 728i E38 BJ 2000 Dax99 BMW 7er, Modell E38 10 08.08.2014 22:00
Öldrucklampe leuchtet im Stand. BMWKevin BMW 7er, Modell E32 15 25.04.2010 10:44
Öldrucklampe leuchtet ständig im Standgas VANRO BMW 7er, Modell E38 5 01.06.2009 16:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group