Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Neu: Facebook!
 

7-forum.com hat nun seine eigene Facebook-Seite! Bitte unterstütze sie, indem Du die Seite besuchst und Fan wirst (auf "Gefällt mir" klicken). Vielen Dank!
 
- Anzeige -

Zurück   BMW 7er-Forum > 7er-Community > Computer, Elektronik und Co



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.11.2018, 06:27   #1
dasteil
Erfahrenes Mitglied
 
Benutzerbild von dasteil
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: V90 T8 // E66 750 // E91 330d
Standard Anmeldung mit Handy

Warum kann ich miv´ch werder über Firefox, Chrome oder sonst was mit dem Telefon hier anmelden?
Es erscheint zwar: Vielen Dank für Ihre Anmeldung, aber trotzdem bleibe ich ausgecheckt...
Telefon ist ein XZ Premium mit Android 8 Punkt schiess mich tot.

Geändert von dasteil (05.11.2018 um 02:01 Uhr).
dasteil ist offline   Antwort Mit Zitat antworten
Alt 04.11.2018, 07:38   #2
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

vielleicht solltest Du Dich nicht mit nem "Hendi" sondern mit nem "Hendl" anmelden ....



Zitat:
Zitat von dasteil Beitrag anzeigen
...... mit Android 8 Punkt schiess mich tot.
Das ist schon tot - also hast DU bessere Überlebenschancen .....
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



14 Jahre Mitglied im Forum: 18.08.05 - 17.08.19
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 04.11.2018, 08:48   #3
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Hm bei mir klappts über Chorme bzw Samsungs Browser, relativ problemlos.
Firefox und Co hab ich noch nicht probiert...
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 04.11.2018, 17:35   #4
Puddlejumper
Erfahrenes Mitglied
 
Benutzerbild von Puddlejumper
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05
Standard

Ich bin meist mit Firefox hier, null Probleme.
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Alt 05.11.2018, 02:00   #5
dasteil
Erfahrenes Mitglied
 
Benutzerbild von dasteil
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: V90 T8 // E66 750 // E91 330d
Standard

Also ich hänge in der Schleife, komme immer wieder zur Anmeldemaske.
Funkgerät mal entcachen?
dasteil ist offline   Antwort Mit Zitat antworten
Alt 20.11.2018, 21:18   #6
dasteil
Erfahrenes Mitglied
 
Benutzerbild von dasteil
 
Registriert seit: 10.08.2002
Ort: Berlin-Kaulsdorf
Fahrzeug: V90 T8 // E66 750 // E91 330d
Standard

Cache gelöscht, läuft.
dasteil ist offline   Antwort Mit Zitat antworten
Alt 10.12.2018, 23:32   #7
Rottwauz1
Pro USA !!!
 
Benutzerbild von Rottwauz1
 
Registriert seit: 01.08.2006
Ort: Kornwestheim
Fahrzeug: T5 lang bj 07 EURO 4, 325TI Spielzeug, T6 lang EURO 6DTEMP und so
Standard

Muss mich leider einklinken, samsung browser mit nem note 8, noch NIE probleme gehabt...seit ca 20 uhr flieg ich nach jedem verlassen der seite einfach raus...neu anmelden und weiter gehts.
Cache geleert,das gleiche.
Sonst nix geändert...
Ne idee?

Grad noch geschaut, kein update auf dem browser seit 19.8.
Rottwauz1 ist gerade online   Antwort Mit Zitat antworten
Alt 11.12.2018, 07:56   #8
Rottwauz1
Pro USA !!!
 
Benutzerbild von Rottwauz1
 
Registriert seit: 01.08.2006
Ort: Kornwestheim
Fahrzeug: T5 lang bj 07 EURO 4, 325TI Spielzeug, T6 lang EURO 6DTEMP und so
Standard

Kleines update,momentan ist der fehler nicht mehr vorhanden...warum? Nix wiss...schluckauf oder mimimi,echt keine ahnung. Ich berichte ggf..
Rottwauz1 ist gerade online   Antwort Mit Zitat antworten
Alt 11.12.2018, 11:00   #9
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Das mit dem ständig rausfliegen passiert mir auch am PC mit Chrome.
Ist also nichts Handy-spezifisches.
Chrome kennt zwar die Anmeldedaten - aber anmelden muss ich mich ständig neu
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 05.03.2019, 23:24   #10
Capt'n
Erfahrenes Mitglied
 
Benutzerbild von Capt'n
 
Registriert seit: 29.01.2018
Ort: Berlin
Fahrzeug: E38 735i (06/99)
Standard

Ich greife das nochmal auf, da ich das vor etwa einem Monat auch schon hatte. Da ging es dann weder am Rechner, noch am PC. Sobald ich mich angemeldet hatte, kam die kurze Willkommensnachricht und sobald die Seite fertig geladen war, war ich wieder nicht angemeldet. Zwischendurch ging es dann phasenweise am Rechner, aber immer noch nicht am Handy. Momentan geht aber wieder beides einwandfrei.
Mir ist allerdings aufgefallen, dass sobald ich einen Thread über Google aufrufe, ich auch nicht angemeldet bin, obwohl ich bereits in einem anderen Tab die Seite des Forums im angemeldeten Zustand offen habe. Dabei tritt dann (sowohl am Rechner als auch am Handy) die selbe Problematik wie oben auf: Will ich mich anmelden, bleibt dies erfolglos.
__________________
Grüße aus dem Urstromtal
Capt'n ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
anmeldung Rudi123 BMW 7er, Modell E32 7 25.01.2004 17:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:41 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group