Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.02.2018, 10:20   #1
madiox
Neues Mitglied
 
Registriert seit: 16.11.2017
Ort:
Fahrzeug: BMW E65
Frage Kühlwasser (Verlust unklar)

Sehr geehrte Damen und Herren

Wünsche euch einen schönen Tag, jedoch jetzt zu meinem Problem.
Mein Problem ist der unklare Kühlwasserverlust und kann nicht feststellen woher.

Was schon am Auto gemacht worden ist : Alle Ventilschaftdichtungen, Austausch auf Elring. O Ringe wurden mitgemacht. Zusätzlich Kontrolle des Original Wasserrohrs der durch den Block geht, da wurde nichts festgestellt.

Technische Daten: BMW E65 740i.A 306PS / 2006 April / Facelift
Aktuelle KM Stand: 131.000Km

Am 29.01.2018 habe ich Öl + Filter, nebenbei die Überprüfung des Kühlwassersystems vorgenommen.

Eine Diagnosemethode ist es, wenn das Kühlsystem unter Druck gesetzt wird, dabei haben die den Deckel abgeschraubt und ein anderen Deckel draufgesetzt wo die dem System über eine Pumpe druck gegeben haben. Sackt der Druck schnell ab, so ist das Kühlsystem undicht.

Jedoch konnte da kein Verlust, wie auch an dem Schlauch keine Undichtigkeit festgestellt werden... Wagen wurde hochgehoben und sogar beim laufendem Motor geschaut... das eine gute halbe std.... aber in dem Moment war einfach nichts zu finden. Zudem habe ich 2 Wochen vorher 1 Liter Kühlwasser nachgefüllt und sagte dem, bestimmt ist der jetzt Leer, aber der war über dem Max...

Laut dem Mechaniker, sagte er ich kann dir nicht Helfen, was ich nicht sehe und kein Druckverlust ist kann ich dir auch nichts machen...

Ich hingegen stand da sprachlos dar und konnte es erst nicht glauben...
Heute am 12.2.2018 und dem letzten Werkstatt besuch am 29.1.2018 wo der Pegel auf Max war. Sagt mir die Anzeige Kühlwasser zu niedrig....

Es war auch die Tage jetzt Kalt, wie auch Schnee... aber kann mir nicht erklären wie Plötzlich 1 Liter fehlen..

Habe Angst das es das Wasserrohr ist...
madiox ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 10:26   #2
aerep
!!! BREIT statt lang !!!
Premium Mitglied
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: mitten in der Nordheide
Fahrzeug: BMW E66 730LD, Porsche 911 Carrera, Audi A6 4F Avant 2.7 TDI, ehemals 3x E38, 1x E65
Standard

Das Wasser läuft an aus einem Loch im Stirndeckel.
Es ist die Dichtung des Wasserrohrs.
Das Wasser läuft erst heraus, sobald der Druck nachlässt.
Während des laufenden Motors hast Du keinen Wasserverlust...
__________________
besten Gruß

Alex
_______________________________________________

Du hast Lust auf ein (neues) Tattoo, zum Forums-Vorzugspreis ?
Dann melde Dich gerne bei mir via U2U oder unter 0160/90 55 74 53.

aerep ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 10:32   #3
aerep
!!! BREIT statt lang !!!
Premium Mitglied
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: mitten in der Nordheide
Fahrzeug: BMW E66 730LD, Porsche 911 Carrera, Audi A6 4F Avant 2.7 TDI, ehemals 3x E38, 1x E65
Standard

Fahr mal ne halbe Stunde, stell Dich anschl. mit ner Taschenlampe vor den Wagen.
Dann guckst Du hier:
Angehängte Grafiken
Dateityp: jpg faq1.jpg (79,9 KB, 84x aufgerufen)
Dateityp: jpg 207044747-w470-h264.jpg (22,7 KB, 96x aufgerufen)
aerep ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 10:49   #4
logile
Erfahrenes Mitglied
 
Registriert seit: 30.05.2011
Ort: Efringen-Kirchen
Fahrzeug: E65-735i(06.2002) E32(735i)
Standard

Bei mir war es ein Haarriss im Kühler unten links. Der hat mich 2 Jahre in Atem gehalten.
logile ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 11:03   #5
Forty-Eighter
Erfahrenes Mitglied
 
Benutzerbild von Forty-Eighter
 
Registriert seit: 10.02.2016
Ort: Rottweil
Fahrzeug: E65 730d (03.2004), E65 730d Individual Komposition 1 (09.2004), E31 840ci (09.1995), E60 530d (09.2005)
Standard

Kühlsystem abdrücken lassen..
__________________
Forty-Eighter
Forty-Eighter ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 14:09   #6
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Zitat:
Zitat von Forty-Eighter Beitrag anzeigen
Kühlsystem abdrücken lassen..
Das hat er doch gemacht und kein Druckverlust vorhanden.

Hatte auch mal Kühlwasserverlust, da wurde von BMW auch das Kühlsystem abgedrückt und dann sah man genau einen Tropfen zwischen Thermostat und Wasserpumpe. War die dichtung dazwischen undicht und man sah auch grünen Schleim drumherum. Pumpe und Thermostat gewechselt und gut war.

Schau mal genauer hin ob du auch irgendwo Getrocknete Wasserspuren findest im Motorraum. Bei soviel Wasserverlust sollte schon ersichtlich sein.


Wie oben erwähnt mal das Loch abchecken vom Kühlwasserrohr.

Am besten zu BMW bringen, hat mich keine 30 Chf gekostet und man hat mir auch die undichte Stelle gezeigt auf dem Wagenheber.

Bei VSD wechsel hätte man umbedingt Rohr machen sollen wenn schon alles offen ist. Auch wenn es gut aussieht kann es ja trotzdem bald undicht werden.

Geändert von Rush1291 (12.02.2018 um 14:17 Uhr).
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 15:11   #7
Holger-ZX12
Standheizer
Premium Mitglied
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Hatte auch seit einem halben Jahr leichten Kühlwasserverlust. ca 0,5l in 4 Wochen
Laut BMW Werkstatt, Rücklaufschlauch und Temperaturfühler gewechselt. Hoffe habe nun ruhe.
105.000km
__________________
Gruß Holger
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 17:11   #8
bmw-master1979
Erfahrenes Mitglied
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Die Wahrscheinlichkeit liegt nahe,das es das Wasserrohr ist
Erst kommt es schleichend, und zum Schluss erwischt es einen ganz dicke.
Schaue mal unterhalb von deinem Thermostat ist ein kleines Loch,ist dieses Nass oder auch feucht,hast du ein Wasserrohr Problem
vsd hat mit dem Wasserrohr nix zu tun,das ist eine andere Baustelle.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 18:41   #9
Puddlejumper
Erfahrenes Mitglied
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05
Standard

Oder unten der Kühlmittelsensor O-Ring im Schlauch am Kühler oder Ölkühler am Kühler.
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Alt 12.02.2018, 19:08   #10
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Da fällt mir ein das es auch das Y-Stück hinter der Drosselklappe undicht/spröde werden kann

Siehe Video :

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=UUQ2RJhcu3U
Rush1291 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: kühlwasser verlust walhalla-harry BMW 7er, Modell E32 13 21.06.2009 21:17
Kühlwasser verlust + Auspuffqualm + springt schlecht an badboy0104 BMW 7er, Modell E32 4 13.03.2008 19:46
Motorraum: KühlWasser (Verlust) !!!!! TRANSPORTER BMW 7er, Modell E38 12 12.08.2007 13:03
Kühlwasser verlust TauRo BMW 7er, Modell E38 17 22.04.2006 03:15
Motorraum: Kühlwasser Verlust - aber wo ??? Sebek BMW 7er, Modell E32 3 10.08.2005 20:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group