Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.07.2006, 05:10   #1
Bulle
Neues Mitglied
 
Registriert seit: 26.07.2006
Ort:
Fahrzeug: E23 745iA
Standard 745er will nicht richtig starten...

wollte heute meinen 745er mal wieder eine Runde drehen (das letzte mal ist schon ein paar Monate her) aber leider wollte der nicht richtig anspringen.

Der Motor startet nach etwas jüdeln für 2-3 sekunden und geht dann wieder aus... Gas geben bringt nichts... geht immer nach 2-3 Sek. wieder aus

was könnte ich alles mal kontrollieren? Benzinfilter? Einspritzdüsen? Benzinleitung? Benzinpumpe ... irgentwas anderes?

Vielen Dank für alle Antworten im Vorraus
Bulle ist offline   Antwort Mit Zitat antworten
Alt 26.07.2006, 07:58   #2
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Hi Bulle,

ernstgemeinte Frage: Ist noch genug Sprit im Tank?

Wenn ja, dreh mal direkt nach dem "jüdeln" eine Kerze raus und schau, ob die nass oder trocken ist.
Wenn trocken dann kontrolliere mal, ob Deine Benzinpumpe überhaupt läuft.
Sie sitzt links neben dem Hinterachsdiff. . Wenn sie nicht läuft (spürst Du beim "Handauflegen"), prüfen ob sie Spannung bekommt oder nicht. Wenn nicht, dann Relais und/oder Steuergerät tauschen bzw. prüfen.
Wenn die Pumpe läuft, evtl Spritfilter oder Schläuche zu.

Kann aber beim 45er auch mit der Sicherheitsabschaltung bei fälschlicherweise erkanntem zu hohen Ladedruck liegen. Das führt jetzt aber erstmal zu weit....

Prüfe mal und melde Dich nochmal.

Viel Glück

Gruß

Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Alt 26.07.2006, 12:27   #3
Bulle
Neues Mitglied
 
Registriert seit: 26.07.2006
Ort:
Fahrzeug: E23 745iA
Standard

Benzin dachte ich ja auch erst, hatte dann 6 Liter eingefüllt. Sollte nun also langen..

Kerze rausdrehen und Benzinpumpe fühlen werde ich mal machen
Bulle ist offline   Antwort Mit Zitat antworten
Alt 26.07.2006, 17:01   #4
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Hi Bulle,

6 Liter reichen evtl. nicht!!!! Die Pumpenansaugung sitzt in einer Art Topf und dieser füllt sich mit 6 Litern nicht immer.
Das Problem hatte ich nach meinem Tankwechsel....

Gruß

Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Alt 26.07.2006, 17:21   #5
Highliner
Inefficient Dynamics
 
Benutzerbild von Highliner
 
Registriert seit: 17.06.2002
Ort: Bedburg
Fahrzeug: E32 Highline, E38 730d, E23 732i, E30 Cabrio, Porsche 944, W126 280SE, E85 2.2, E46 Cabrio LPG, Polo Harlekin, Fiat 500 Vintage, W168, E39 Touring LPG
Standard Vollmachen

Und bei längeren Standzeiten sollten Fahrzeuge - gerade BMW mit Metalltank - nur mit VOLLEM Tank abgestellt werden. Dann hat der Rost innen keine Chance.
__________________
Als Gott den Menschen erschuf, da war er bereits müde. - Das erklärt einiges. (Marc Twain)
Und merke! Wenn die Vorderachse poltert, erstmal Reset machen! (Mick)
Luxus ist nicht Überfluss, sondern die Perfektion des Notwendigen! (Henry Royce)
Wir können nicht beweisen, dass ein Auto eine Seele hat, aber wir können so handeln. (Porsche Classic)

if (AHNUNG == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }
Highliner ist offline   Antwort Mit Zitat antworten
Alt 27.07.2006, 11:18   #6
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Absolut richtig!!!!!!!!!!!!!!!!!!!!!!!!!!! 100 Punkte!
Musste bei mir den Tank schon wechseln, weil die ältere Dame (Erstbesitzerin) den Wagen 5 Jahre mit fast leerem Tank in der Garage stehen hatte....
Turbine ist offline   Antwort Mit Zitat antworten
Alt 27.07.2006, 17:39   #7
hossomat
Erfahrenes Mitglied
 
Benutzerbild von hossomat
 
Registriert seit: 13.06.2003
Ort: Kelkheim
Fahrzeug: BMW 735i Highline e23, 540i Touring 08/2002
Standard

...das liegt doch primär daran, dass sich kondenswasser an den wänden sammelt und daher das korrodieren fördert?!

ich für meinen teil pflege die karre sehr selten vollzutanken, denn bei einem 100liter tank sind das ggü. einem halbvollen tank annähernd 50 kg mehrgewicht, die der wagen dann wiegt, was ja auch den verbrauch erhöht (sind schon ein paar zehntel liter, die das ausmacht). setze ich meinen tank damit auch einer erhöhten korrosionsgefahr aus, auch wenn ich ihn regelmäßig fahre?

grüße vom hossomat
hossomat ist offline   Antwort Mit Zitat antworten
Alt 27.07.2006, 18:31   #8
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Hi Hossomat,

das Problem entsteht auch eher während langer Standzeiten...
Während des Betriebes schwappt das Benzin ja permanent in Kurven und bei Beschleunigung/Verzögerung hin und her. Dadurch werden die Tankinnenseiten permanent umspült.
Beim "Einmotten" ist dies nicht der Fall. Die beste Lösung ist Volltanken und ein spezielles Kraftstoffaditiv, welches das "Umkippen" des Kraftstoffes verhindert.

Gruß

Turbine

P.S. Ich könnte jetzt ja ´nen dummen Spruch über die Sache mit dem Leistungsgewicht bei vollausgestatteten 735`ern mit Kat machen....
Turbine ist offline   Antwort Mit Zitat antworten
Alt 10.11.2006, 13:03   #9
Bulle
Neues Mitglied
 
Registriert seit: 26.07.2006
Ort:
Fahrzeug: E23 745iA
Standard

so der Wagen hat 20 liter zusätzlich bekommen und eine nagelneue Batterie und voila.... Wagen springt wieder an

Aber.... Irgentwie nimmt der etwas schwerfällig Gas an, und der Motor läuft etwas unrund (im Innenraum ist ein unschönes rütteln vernehmbar).

Mehrere Leute tippten auf Zündung.

Was genau sollte ich am besten mal alles nachschauen... was ist am wahrscheinlichsten ?
Bulle ist offline   Antwort Mit Zitat antworten
Alt 10.11.2006, 15:29   #10
TurboPeter
Erfahrenes Mitglied
 
Benutzerbild von TurboPeter
 
Registriert seit: 13.02.2004
Ort: Dortmund
Fahrzeug: E23 732iA,745iA Executive, X5 3.0iA
Standard

Schau mal in den Verteiler wie der aussieht.

Kondenswasser vom langen Stehen, Risse, Kontakte oxidiert, Kohlestift in der Mitte nicht vergessen.

Mein 732er lief z.B. einmal ohne Probleme in der Kaltlaufphase, sobald er warm wurde schüttelte er sich und ging dann auch bei Gasgeben aus.
Lange, lange gesucht und die Ursache war der nicht mehr vorhandene Kohlestift im Verteiler. Da muss man erst mal drauf kommen.
Fazit: Ein BMW läuft sogar im Kaltstart ohne die Kohle.
__________________
>> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Zu meiner BMW E23 Homepage <<
TurboPeter ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group