Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.03.2010, 18:51   #1
daywalker740i
Gast
 
Ort:
Fahrzeug:
Standard Probleme nach ein/ausbau Fahrertür!!

Hallo Leutz,
habe heute meinen linken Kotflügel erneuern müssen, und habe dazu die Fahrertür ausgebaut. Nun funzt meine ZV an dieser Tür nicht mehr?! Der Fensterheber und die Türgriffbeleuchtung gehen...
hat jemand eine Ahnung was da sein kann? Der Stecker in der A-Säule ist doch eigentlich Idiotensicher!
Danke für eventuelle Hilfe!
Angehängte Grafiken
Dateityp: jpg Front.JPG (94,3 KB, 64x aufgerufen)
Dateityp: jpg Seite.jpg (47,0 KB, 59x aufgerufen)

Geändert von daywalker740i (18.03.2010 um 18:53 Uhr). Grund: bilder
  Antwort Mit Zitat antworten
Alt 18.03.2010, 21:50   #2
Sinclair
Erfahrenes Mitglied
 
Benutzerbild von Sinclair
 
Registriert seit: 05.08.2004
Ort: Berlin
Fahrzeug: E38 750i 3/2001
Standard waren alle Kontakte, beidseits, nach 11 Jahren noch blank ?

Gibt schon Fälle, wo teilkorrodierte Kontaktflächen, die unberührt zusammenbleiben, noch gut Kontakt geben, jedoch nach Auseinanderstecken und erneutem Zusammenstecken nicht mehr gut Kontakt geben. Falls das zuträfe, hilft nur reinigen, aber nicht die Oberflächenvergütung runterholemn !
Sinclair ist offline   Antwort Mit Zitat antworten
Alt 19.03.2010, 10:47   #3
bmwjuergen750
VIP Mitglied & Schrauber
 
Benutzerbild von bmwjuergen750
 
Registriert seit: 13.11.2009
Ort: Stadtoldendorf
Fahrzeug: E38 750il us bj97
Standard

Sprüh mal Kontaktspray drauf und steck die verbindung mehrfach zusammen und auseinander
__________________
7er fahren ist nicht nur Auto fahren sondern ne Lebenseinstellung
bmwjuergen750 ist offline   Antwort Mit Zitat antworten
Alt 19.03.2010, 15:46   #4
daywalker740i
Gast
 
Ort:
Fahrzeug:
Standard

Danke für die Tip`s!
Problen gelöst!
Habe heute den Stecker nochmals ausgebaut und getrennt. Eine kleine Nadel eines Kabelclips hat sich wohl beim auseinanderziehen und korrosion zerlegt, der Rest steckte noch im Gegenstück. Neuen Clips angelötet verbunden und alles wieder schön!
Zur vorsorge werde ich bei Gelegnheit einmal die anderen Steckverbindungen der Türen checken und mit Kontaktspray einsprühen. Das Jahr 2010 ist für mich bis heute echt übel gelaufen. hoffentlich ist jetzt mal schluss.
  Antwort Mit Zitat antworten
Alt 19.03.2010, 17:55   #5
Hammoglu2626
Erfahrenes Mitglied
 
Benutzerbild von Hammoglu2626
 
Registriert seit: 22.03.2009
Ort: HAMM
Fahrzeug: E38-728i (1996)
Standard

konntest du auch bei den Tipps und Tricks einfacch nachleses. Das Problem hatte ich auch.
Hammoglu2626 ist offline   Antwort Mit Zitat antworten
Alt 19.03.2010, 20:04   #6
daywalker740i
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von Hammoglu2626 Beitrag anzeigen
konntest du auch bei den Tipps und Tricks einfacch nachleses. Das Problem hatte ich auch.
JaJa! hinterher ist MANN immer schlauer. Dachte es wäre untypisches Problem! Sorry
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Probleme beim Heizschwertausbau. Bmwheizer BMW 7er, Modell E32 27 30.12.2019 11:27
Elektrik: Seltsames Lichtproblem nach Innenlichtdimmer-Ausbau Moistä BMW 7er, Modell E32 5 31.10.2009 00:54
Elektrik: Gelbe Lampe an nach KBT ausbau Gordon1979 BMW 7er, Modell E38 6 05.05.2009 22:50
Fahrwerk: Motorlärm im Innenraum nach Vorderachs ein-ausbau Andy1969 BMW 7er, Modell E32 8 10.06.2008 07:55
Motorraum: Probleme beim Ausbau d. Kurbelwelle 750i - Pleuelschrauben und Nabe Riemenscheibe shneapfla BMW 7er, Modell E32 3 29.12.2006 01:42


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group