Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Automessen
 
Blicken Sie zurück auf die wichtigsten Automessen, z. B. auf folgende Messe:
 
Techno Classica 2006
Techno Classica 2006
 
BMW Neuheiten
Die neuen BMW R nineT Modelle. Modellüberarbeitung 2020.
BMW R nineT Modelle (2021)

 
Die neue BMW R 1250 RT. Modellüberarbeitung 2020.
BMW R 1250 RT (ab 2021)

 
BMW Motorrad präsentiert die neue BMW G 310 GS.
BMW G 310 GS (ab 2020)

 
Die neue BMW R 1250 GS und R 1250 GS Adventure (Modellüberabeitung).
BMW R 1250 GS und R 1250 GS Adventure (ab 2020).

 
Das neue BMW 4er Cabrio
BMW 4er Cabrio (G23), ab 2021

 
IAA 2019
BMW auf der IAA 2019
 IAA "Live" mit Fotos
 BMW Neuheiten
 MINI Neuheiten
 IAA Rückblick
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > Autos allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.03.2016, 09:01   #11
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

KWS steht wieder drin, trotz Neuteil von Hella. Was kann das sein?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 09:06   #12
Rottwauz1
Pro USA !!!
 
Benutzerbild von Rottwauz1
 
Registriert seit: 01.08.2006
Ort: Kornwestheim
Fahrzeug: W140 S420 mod.98, T6 lang EURO 6DTEMP und so,T6 Lang DSG Euro 6 EZ 12-16
Standard

Moin aggsl, mögen mich einige wieder steinigen,aber kws/nws hol ich nur von bmw original..in den seltensten fällen hatte ich glück mit dem zubehörzeugs,auch wenn hella original verbaut ist. Liegt evtl an der toleranz für bmw,die noch geringer ist.
Kann,muss aber nicht...
Was braucht er denn sprit? Ein "normaler" 28 schalter braucht zw. 8-10l, ein automat etwa 1-2l mehr...
Rottwauz1 ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 10:07   #13
roadcrew666
hat zuviel Alteisen...
 
Benutzerbild von roadcrew666
 
Registriert seit: 07.06.2005
Ort: Mittelstetten
Fahrzeug: 745iA BJ 03/86, 740iA BJ 04/98, 530d e61 Bj.04/06, Ford Galaxie Cabrio BJ.66
Standard

Mal so als Schuss ins Blaue, wie sehen die Leitungen/Anschlüsse vom Aktivekohlebehälter zum/ans Spülventil aus ? Wenn da irgendwas undicht ist usw. kann er auch Falschluft kriegen, was dann zum ruckeln führt. Das Spülventil sollte wenn ich es recht in Erinnerung habe eigentlich nen eigenen Fehler ablegen aber wer weiss...

Gruß, Andreas
__________________
Hubraum statt Wohnraum !
roadcrew666 ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 10:24   #14
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Olli, ich hab verglichen, vorher war exakt der identische KWS drin. Wobei das ja nix heißen muss.
Lustig ist, dass reproduzierbar das Verhalten des Motors immer gleich ist: Kaltstart perfekt, 1-2 KM guter Lauf. Dann Ruckeln bei 2000 Umdrehungen. Bleibt widerwillig, bis man mal richtig aufs Gas geht, dann ist der Fehler erst bei 4.500 Umdrehungen. Dann macht man entweder den Wagen aus, wartet kurz und staartet wieder, dann läuft er einigermaßen, alternativ kommt Getriebefehler und er dreht eh nur noch bis 3.000.
Dann mal kurz ausstellen, 5 Minuten warten und losfahren. Dann läuft er, als ob nie was gewesen wäre.

Aachja, Spritverbrauch im Sack Nüsse Modus ca. 14,3 Liter, ansonsten wenn er läuft so um die 11 Liter.
The Stig ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 10:36   #15
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Das sieht ja schon stark nach LMM aus, wegen dem Getriebefehler.
Allerdings könnte der Getriebefehler auch wegen dem Geruckel kommen.
NWS wäre noch ein Kandidat.
Hab gelesen, das wenn einer der Sensoren spinnt oft auch der andere angezeigt wird beim Auslesen, da wohl KWS und NWS irgendwie zusammen arbeiten.
Man müßte mal die Werte der Sensoren life auslesen.
Eigentlich müßte ja der Motor komplett ausgehen wenn es der KWS wäre.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 11:13   #16
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Hab live ausgelesen, alle abrufbaren Daten passen. NWS kann schon sein, durch einen Interpretationsfehler steht der ab und an ja mal als KWS drin...
The Stig ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 13:42   #17
guido s
Sledge Hammer
 
Benutzerbild von guido s
 
Registriert seit: 24.11.2010
Ort: lembeck
Fahrzeug: E38 740i Fliegender Teppich
Standard

Moin,

Kws aus dem Zubehör taugen teilweise nix. Mach mal einen originalen rein, prüf den Stecker auf Grünspan und die Riemenscheibe vorne auf Schlag.
Dazu die kge erneuern.

Und prüfe mal die Massebänder an der Batterie und am Längsträger vorne.

Guido
guido s ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 16:31   #18
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Stecker sind schon gecheckt, zumindest von NWS und KWS. Stecker der Lambdas haben Grünspan,msind aber akut ohnehin zu Testzwecken abgesteckt. KGE steht aufm Plan.
Ich habe im Kaltlauf ein vernehmbares Pfeifen, unabhängig von der Drehzahl. Irgendeine Membran oder so, da gibts doch auch irgendwas bekanntes. Wenn der Wagen warm abgestellt wird, und ich steig ne Stunde später ein, fährt er perfekt und ohne Murren.
KWS werde ich umtauschen und gegen ein Originalteil ersetzen wobei Hella nereits = Original ist. Ich hab was von nem Adapterstecker gelesen wegen 5 Volt und 12 Volt am KWS, was ist da der Hintergrund?
The Stig ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 22:37   #19
guido s
Sledge Hammer
 
Benutzerbild von guido s
 
Registriert seit: 24.11.2010
Ort: lembeck
Fahrzeug: E38 740i Fliegender Teppich
Standard

Moin,

Pfeifen könnte von der kge oder einem bröseligen Schlauch vo da.

Guido
guido s ist offline   Antwort Mit Zitat antworten
Alt 28.03.2016, 22:44   #20
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Ja, das muss ich unbedingt prüfen. Heute auch wieder: kalt Pfeifen, warm nix. Nach dem Geruckel lief er den ganzen Nachmittag einwandfrei. Es fehlt aber Leistung, der müsste insgesamt besser laufen. Da vermute ich aber hauptsächlich die Vanos.
The Stig ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: 16:9 zickt rum The-Mix BMW 7er, Modell E38 7 29.08.2015 09:11
Bordelektronik zickt rum sOKRATEs100 BMW 7er, Modell E38 10 15.08.2014 00:03
Gaszug zickt rum. e32Bruchpilot BMW 7er, Modell E32 1 02.05.2011 18:11
Motorraum: Startautomatik zickt rum The Stig BMW 7er, Modell E38 3 19.06.2006 18:31
Navi zickt rum Beethoven BMW 7er, Modell E38 0 26.12.2005 15:06


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group