Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.06.2012, 21:32   #1
boss5252
Neues Mitglied
 
Registriert seit: 30.04.2008
Ort: Hamburg
Fahrzeug: E38-735i(3.96)
Ärger Springt nach Winterpause nicht mehr an

Moin Bimmer freunde,

nach langer Winterpause wollte ich wieder mit mein dicken fahren doch leider sprang er nicht mehr an überbückt habe ich.... mit einer LKW Batterie hab ich es auch versucht starte eben so.......wenn ich einmal den Schlüssel drehe leuchten die leuchten im Tacho, sobald ich den schlüssel weiter drehe geht alles aus und das getriebe lässt sich schwer schalten
boss5252 ist offline   Antwort Mit Zitat antworten
Alt 07.06.2012, 21:36   #2
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Hast Du mit der LKW Batterie überbrückt, also die alte Batterie drin gelassen ?
Dann nehm mal ne neuen Batterie.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 07.06.2012, 21:39   #3
boss5252
Neues Mitglied
 
Registriert seit: 30.04.2008
Ort: Hamburg
Fahrzeug: E38-735i(3.96)
Standard

Also mit der LKW batterie hab ich versucht zu starten
boss5252 ist offline   Antwort Mit Zitat antworten
Alt 07.06.2012, 22:00   #4
amnat
Der, der nach 'Polen fuhr
 
Benutzerbild von amnat
 
Registriert seit: 13.06.2008
Ort: um Nbg
Fahrzeug: E38-728iA BJ.09'98, Prins 160'''km; E24-628CS Bj.01'80, H-Kennz.; E24-635CSI EZ 04'88, stillgelegt; F15-xDrive40d EZ 07'16
Standard

Laß ’mal das Überbrückungskabel für 10 Minuten dran, bevor Du den Startversuch machst.

Die saugende, leere Batterie will sich zuerst 'a weng' über die teils hohen Übergangswiderstände der Klemmzangen aufladen.
__________________

MfG amnat minus Franken in 2015
amnat ist offline   Antwort Mit Zitat antworten
Alt 07.06.2012, 22:08   #5
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

wo hast du denn die LKW-Bat drangeklemmt ? an die interne Bat oder an den Fremdstartpunkt ?

Wenn die Spannung erst bei Start einbricht, könnte es auch am festsitzenden Anlasser/Motor liegen.


Gruß
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 08.06.2012, 15:39   #6
schaluffe
Mitglied
 
Benutzerbild von schaluffe
 
Registriert seit: 13.05.2010
Ort: Ostwestfalen / NRW
Fahrzeug: E38-740i (1994) / 2002 Cabrio (KEIN Targa) / Opel Astra / Mercedes-Benz A-Klasse
Standard

...ich hatte bei meinem das gleiche Problem. Sämtliche zur Verfügung stehenden Fahrzeuge habe ich an´s Überbrückungskabel geklemmt, alles Fehlanzeige. Die neue Batterie, die ich dann gekauft habe, hat meinen wieder zum Leben erweckt!
schaluffe ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Springt nach Motortausch nicht mehr an. Wulf-1961 BMW 7er, Modell E38 7 20.09.2010 15:55
springt nicht mehr an nach batterieladen hirbisch BMW 7er, Modell E32 2 19.03.2008 23:28
Motorraum: Springt nach 2,5 Jahren nicht mehr an jo-750 BMW 7er, Modell E32 1 30.05.2005 23:41
Nach 30 Tagen - springt nicht mehr an! Abenteuerland BMW 7er, Modell E65/E66 5 23.11.2004 12:30
730 Bj 94 springt nicht mehr an nach Drehzahlschwangung ! Kirsche BMW 7er, Modell E38 1 14.04.2004 19:52


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group