Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.11.2008, 21:53   #1
750_b12
Erfahrenes Mitglied
 
Benutzerbild von 750_b12
 
Registriert seit: 26.07.2007
Ort: Sarstedt
Fahrzeug: E32: 750i & Alpina B12
Standard ab und zu Leistungsverlust und Tempomat fliegt ab und zu raus sowie kurze Rucke 750i

Hallo!

Ich muss euch nochmal um Rat fragen. Ich habe immer noch ein oder mehrere Probleme mit meinem 750i E32.

Folgende Fehler machen sich bemerbar:
-ab und zu hat er mal weniger Motorleistung
- ab und zu fliegt der Tempomat bei ca. 120km/h einfach so raus
- ab und zu bzw. öfters gibt es zwischen 110 und 130 mal einen kurzen Ruck von der Karossere was sich so anfühlt als wenn der Motor kurz einen Aussetzer hat.

Leider kann ich mir auf das ganze keinen wirklichen Reim bilden. Vll habt ihr ja Ideen woran das liegen könnte?!

Vielen Dank!
__________________
[SIGPIC][/SIGPIC]
750_b12 ist offline   Antwort Mit Zitat antworten
Alt 23.11.2008, 22:02   #2
CarstenE
Heizölverleiher
 
Benutzerbild von CarstenE
 
Registriert seit: 08.05.2003
Ort: Gummersbach
Fahrzeug: E200 Kompressor, leider kein E32 730iA mehr
Standard

Beobachte mal ganz genau deinen Tacho. Es kann sein das die Nadel minimal zuckt wenn du dieses Ruckeln hast.

Bei mir war der Geber im Defi hinüber.
Dadurch fur der Wagen im Tempomatbetrieb unruhig. Geber gewechselt und habe seit dem Ruhe

Grüsse
Carsten
__________________
Der Umwelt zuliebe:
Meine Nachricht werde mit wiederverwertbaren Buchstaben geschrieben
Sie sind somit voll digital recyclebar
CarstenE ist offline   Antwort Mit Zitat antworten
Alt 24.11.2008, 21:08   #3
750_b12
Erfahrenes Mitglied
 
Benutzerbild von 750_b12
 
Registriert seit: 26.07.2007
Ort: Sarstedt
Fahrzeug: E32: 750i & Alpina B12
Standard

Hallo! Vielen Dank für die Antwort!

Ich werde den Tacho morgen mal genau beobachten wenn der Fehler wieder auftritt. Aber er macht den Fehler ja ebenfalls wenn der Tempomat ausgeschaltet ist.

Was genau ist denn das Defi bzw. wo sitzt denn dieser Sensor?

Danke
750_b12 ist offline   Antwort Mit Zitat antworten
Alt 27.11.2008, 21:40   #4
750_b12
Erfahrenes Mitglied
 
Benutzerbild von 750_b12
 
Registriert seit: 26.07.2007
Ort: Sarstedt
Fahrzeug: E32: 750i & Alpina B12
Standard

Ich bin nun 2 Tage mit dem Auto gefahren und das Problem des Ruckens war total weg. "Nur" der Motor läuft ab und zu ein wenig rau wie es sich anfühlt?!

Kann dieses Rucken auch irgendwas mit den Rädern zu tun haben? Hatte vorher Sommerreifen drauf (235er vorne, 265er hinten) und jetzt die letzten 2 Tage die 225er Winterreifen.
Oder vll ein temperaturbedingter Fehler?

Wäre super wenn ihr noch ein paar Tipps hättet. DANKE!
750_b12 ist offline   Antwort Mit Zitat antworten
Alt 27.11.2008, 22:54   #5
CarstenE
Heizölverleiher
 
Benutzerbild von CarstenE
 
Registriert seit: 08.05.2003
Ort: Gummersbach
Fahrzeug: E200 Kompressor, leider kein E32 730iA mehr
Standard

Ich tippe nach wie vor auf den Geber im Defi.
Das zucken lässt sich im Tacho manchmal gar nicht richtig erkennen.

Eine andere Idee habe ich da zur Zeit auch nicht parat.

Grüsse
Carsten
CarstenE ist offline   Antwort Mit Zitat antworten
Alt 28.11.2008, 19:26   #6
750_b12
Erfahrenes Mitglied
 
Benutzerbild von 750_b12
 
Registriert seit: 26.07.2007
Ort: Sarstedt
Fahrzeug: E32: 750i & Alpina B12
Standard

Vielen Dank für die Antwort.

Aber was ist denn nun der Geber im Defi bzw. was ist das Defi? Ich hab den Begriff vorher noch nie gehört?!

Danke!
750_b12 ist offline   Antwort Mit Zitat antworten
Alt 01.12.2008, 21:47   #7
750_b12
Erfahrenes Mitglied
 
Benutzerbild von 750_b12
 
Registriert seit: 26.07.2007
Ort: Sarstedt
Fahrzeug: E32: 750i & Alpina B12
Standard

Ich war heute seit längerem mal wieder auf der Autobahn und da hat sich noch ein Fehler gezeigt:
Bei Vollgas im 3. Gang höhrere Drehzahl wird die Beleuchtung des Cocpits (Km-Stand und Anzeigetafel) immer dunkeler bis sie auf einmal ganz aus ist!? Bei Gas wegnehmen ist se wieder an. Außerdme hat er den 3. Gang bis Anfang des roten Bereiches gezogen - ich meine er sollte eigendlich früher schalten und die wirkliche Leistung hatte er als er dann mal in den 4. geschaltet hat auch net

Vll kennt ihr euch damit auch aus?! DANKE
750_b12 ist offline   Antwort Mit Zitat antworten
Alt 01.12.2008, 22:04   #8
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Das mit dem dunkler werden der Beleuchtung hab ich schon mal bei nem vAuWeh gehabt - da ist bei höherer Drehzahl der Keilriemen auf der Lima durchgerutscht. Und unsere Autos reagieren empfindlich auf falsche Bordspannung. Könnte das was sein

Grüsse

Michael
McTube ist offline   Antwort Mit Zitat antworten
Alt 04.12.2008, 20:25   #9
750_b12
Erfahrenes Mitglied
 
Benutzerbild von 750_b12
 
Registriert seit: 26.07.2007
Ort: Sarstedt
Fahrzeug: E32: 750i & Alpina B12
Standard

Hi! Vielen Dank für den Tipp.
Aber bei hoher drehzahl im 1. oder 2. Gang leuchtet die Anzeige kontant weiter. Wenns der Riemen wäre müsste dann ja auch hier das Licht dunkler werden, oder?!
750_b12 ist offline   Antwort Mit Zitat antworten
Alt 05.12.2008, 10:39   #10
McTube
Moderator
 
Benutzerbild von McTube
 
Registriert seit: 22.07.2006
Ort: Ruhrgebiet
Fahrzeug: S50B32
Standard

Nö, bei dem oben geschilderten machte sich das eigentlich nur bei konstant höherer Drehzahl (Autobahn) bemerkbar, nicht in den unteren Gängen. Hast Du den Riemen schonmal inspiziert?

Grüsse

Michael
McTube ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
benzinfilter wo isser und wann raus und neu rein 745,96 BMW 7er, Modell E38 1 06.10.2008 21:00
Elektrik: Gebläse und Hupe, Sicherung 9 fliegt raus siggi66 BMW 7er, Modell E32 0 25.10.2007 17:01
Motorraum: 730er bockt ab und zu und säuft wie ein Loch, sowie ölundichtigkeit 7erfahrer BMW 7er, Modell E32 5 13.07.2006 22:36
Elektrik: Steuergeräte und LKM sowie Relais nachlöten Stefan010 BMW 7er, Modell E32 2 11.05.2006 14:34
Elektrik: Sicherung 9 fliegt immer raus/e32/750i ojay BMW 7er, Modell E32 6 26.10.2004 08:32


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group