Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.06.2020, 21:22   #1
Hardyrider
Neues Mitglied
 
Registriert seit: 25.06.2019
Ort: Solingen
Fahrzeug: E38-740i 1996
Standard Unbekannter Fehler

Hallo zusammen,

Ich hab ein Problem mit meinem 740i (m60b40).

Wenn ich ihn starten will dreht bloß der Anlasser ohne Zündung bzw. er springt nicht an. Dann Dreh ich den Schlüssel zurück und nochmal starten, kommt er sofort. Also Zack die DME ausgelesen und folgenden Fehler gefunden. Allerdings versteh ich ihn nicht (Siehe Bild)
Hat jemand nen Tipp oder Erfahrung damit?


Dazu kommt das ab und an ein Fehler im asc kommt. Mal kommt er, mal geht er.
Im i**a kann ich keinen %wert der asc Drosselklappenstellung sehen. MotorDrosselklappenpoty überträgt alle Daten sauber.
Auch da ein Fehler (Siehe Bild)

Könnten der Fehler vom asc ein Kabelbruch sein? Hat jemand Ähnliches ?

Vielen Dank im Voraus

Benny
Angehängte Grafiken
Dateityp: jpeg 883AC333-5AE6-4107-B9CA-949DDBB68ABA.jpeg (88,8 KB, 33x aufgerufen)
Dateityp: jpeg 2E7DB5F7-B996-432A-A523-FBE265DAE6C3.jpeg (87,6 KB, 25x aufgerufen)
Hardyrider ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
asc, dme, e38, fehler, inpa


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Unbekannter Stecker Piratenschiff BMW 7er, Modell E38 0 02.12.2015 23:15
Audi: Unbekannter Sportauspuff - TTS clueso Autos allgemein 0 27.12.2013 12:29
Elektrik: Unbekannter Schalter poco-man BMW 7er, Modell E32 6 20.01.2006 16:59
wo sind meine leidensgenossen?fehler fehler fehler!!!! dervincent BMW 7er, Modell E65/E66 10 24.02.2005 15:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group