Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.07.2020, 23:24   #1
christianblau
Erfahrenes Mitglied
 
Benutzerbild von christianblau
 
Registriert seit: 05.08.2008
Ort: Coburg
Fahrzeug: 7er
Standard Bei warmem Motor schlechtes Startverhalten

Hallo,

Habe folgendes Problem mit meinem 740i: Wenn ich früh das Auto anmache und der Motor noch kalt ist dann springt er sofort an. Sobald der Motor warm gefahren ist und ich z.B. nach dem Einkaufen das Auto wieder anmachen möchte dreht er länger bis er an geht. Das kann dann schon ein paar Sekunden dauern. Hat einer von euch das Problem schon gehabt?

Kann da so ein Produkt wie Liqui Moly Injection-Reiniger helfen?
christianblau ist offline   Antwort Mit Zitat antworten
Alt 15.07.2020, 10:44   #2
Dennis Wi.
Mittendrin im Geschehen
 
Benutzerbild von Dennis Wi.
 
Registriert seit: 25.07.2018
Ort: Oberhausen
Fahrzeug: BMW F02 760Li 02.2011
Standard

Hast du das Fahrzeug mal ausgelesen? Schlechter Warmstart kommt meist vom Wassertemperatursensor wenn der falsche Werte liefert.Kann aber auch von den Injektoren oder vom Kraftstoffsystem her kommen.
Den Reiniger kannst du natürlich reinkippen wird dir aber nicht helfen.Also erst mal auslesen .
Dennis Wi. ist offline   Antwort Mit Zitat antworten
Alt 16.07.2020, 16:08   #3
christianblau
Erfahrenes Mitglied
 
Benutzerbild von christianblau
 
Registriert seit: 05.08.2008
Ort: Coburg
Fahrzeug: 7er
Standard

Nein, hab noch nicht auslesen lassen. Ich hab die Möglichkeit mir Carly auszulesen. Probiere ich Mal! Danke!
christianblau ist offline   Antwort Mit Zitat antworten
Alt 22.07.2020, 19:17   #4
christianblau
Erfahrenes Mitglied
 
Benutzerbild von christianblau
 
Registriert seit: 05.08.2008
Ort: Coburg
Fahrzeug: 7er
Standard

Hab gestern das Fahrzeug ausgelesen. Da steht: Kraftstoffhochdruck bei Freigabe der Einspritzung: Druck zu niedrig!

Ich denke das wird der Fehler sein. Weiß jemand was das genau bedeutet?
christianblau ist offline   Antwort Mit Zitat antworten
Alt 24.07.2020, 12:29   #5
Dennis Wi.
Mittendrin im Geschehen
 
Benutzerbild von Dennis Wi.
 
Registriert seit: 25.07.2018
Ort: Oberhausen
Fahrzeug: BMW F02 760Li 02.2011
Standard

Ich interpretiere den Fehler als Problem mit HD Pumpe. Es kommt am Sensor im Rail Rohr nicht der richtige Druck an. Also die Pumpe erzeugt nicht mehr den richtigen Hochdruck.
Dennis Wi. ist offline   Antwort Mit Zitat antworten
Alt 27.07.2020, 10:30   #6
christianblau
Erfahrenes Mitglied
 
Benutzerbild von christianblau
 
Registriert seit: 05.08.2008
Ort: Coburg
Fahrzeug: 7er
Standard

Gut dann werde ich das prüfen lassen! Danke!
christianblau ist offline   Antwort Mit Zitat antworten
Alt 29.07.2020, 11:07   #7
Alpenfahrer
Neues Mitglied
 
Registriert seit: 08.07.2020
Ort:
Fahrzeug: F02 750Ld, E88 135i
Standard

Um welchen 740i geht es? F01? N54? Dann ist die HDP hopps gegangen. Lässt sich relativ leicht rausfinden indem man mit MHD ein Log fährt und sich den Verlauf des Drucks im Hochdruckbereich ansieht. Also sowohl bei Warmstart als auch bei Volllast. Die HDP beim N54 ist bekannt dafür nur rund 100-150k km zu halten.

Interessant ist aber, dass sich das Problem normalerweise bei Kaltstarts zuerst zeigt.



Grüße,
Christian
Alpenfahrer ist offline   Antwort Mit Zitat antworten
Alt 03.08.2020, 09:08   #8
christianblau
Erfahrenes Mitglied
 
Benutzerbild von christianblau
 
Registriert seit: 05.08.2008
Ort: Coburg
Fahrzeug: 7er
Standard

Ja es ist ein N54 Motor! Hab in zwei Wochen einen Termin bei BMW und dann werden wir sehen was los ist. Ich tippe aber auch auf die HDP. Was vor ein paar Tagen noch passiert ist.... Meine Zentralverriegelung ist komplett ausgefallen. Da lohnt sich der Besuch jetzt richtig!
christianblau ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klackern im Leerlauf bei warmem Motor dieselliebhabe BMW 7er, Modell E38 10 12.05.2016 14:09
Motorraum: Schlechtes Startverhalten Kevin113 BMW 7er, Modell E38 11 01.12.2015 14:02
Motorraum: Schlechtes Startverhalten Marc735 BMW 7er, Modell E32 70 26.08.2013 21:37
Motorraum: Stottern,Aussetzter ,Benzingeruch und schlechtes Startverhalten was ist der Fehler? PS-Monster-- BMW 7er, Modell E32 3 02.09.2008 10:46
Motorraum: Schlechtes Startverhalten Angeber BMW 7er, Modell E32 1 10.09.2004 17:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group