Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.06.2024, 17:36   #31
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i,E65-730d,F07-535i
Standard

Zitat:
Zitat von BMWMAX Beitrag anzeigen
Wozu hattest du denn das IVM bestellt?
Defekte Lötstellen am IVM treffen wohl jeden E65/E66 Benziner nach ~20 Jahren. Deswegen entweder nachlöten oder 100€ für ein neues IVM investieren.

Der Anlasser gibt dann keinen Mucks mehr von sich, oder klingt ungewöhnlich, da zu wenig Strom ankommt.

Hatte exakt das gleiche Problem mit hartem Bremspedal und der Anlasser lief nicht an. Dann kräftigen Schlag auf die Steuergerätebox und sprang sofort an. Da das IVM Thema bereits bekannt ist hatte ich schon ein neues IVM zuhause.
Der Anlasser ist noch Original und funktioniert mit dem neuen IVM noch immer zu 100%. ��
Bin zu 100% deiner Meinung
IVM ist in 5min getauscht, und danach sind wir alle schlauer.
Da das IVM schon gekauft wurde, braucht man auch nix durchmessen!

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 21.06.2024, 13:57   #32
Wruuum
Neues Mitglied
 
Registriert seit: 28.03.2006
Ort:
Fahrzeug: E65 750i 2006
Standard

Es war der Anlasser !

Danke an alle, die mitgedacht haben
Wruuum ist offline   Antwort Mit Zitat antworten
Alt 29.06.2024, 09:45   #33
Puddlejumper
Erfahrenes Mitglied
 
Benutzerbild von Puddlejumper
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05 Monacoblau
Standard

Häng mich mal mit dran hier.
In letzter Zeit startet mein Wagen nicht sofort. Bedeutet, ich drücke den Startknopf, dann reagiert es kurz und weiter nichts. Dann drück ich den Startknopf ein 2. Mal und Wagen läuft an. Habe ich immer öfters.
Im FS steht nichts.
Ist es der Anlasser oder das IVM?
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: 750i VFL startet nicht mehr sibbe BMW 7er, Modell E38 0 19.04.2024 14:56
Elektrik: 750i - Getriebe schaltet nicht mehr hoch, Motor startet nicht mehr o1li BMW 7er, Modell E38 23 17.07.2021 08:01
Motorraum: 750i spingt nach langer Standzeit nicht mehr an snes BMW 7er, Modell E38 16 26.06.2016 16:13
Motorraum: 730 spingt nicht an wuotan BMW 7er, Modell E32 19 18.05.2009 15:19
750i will nicht mehr !!!!! bonzl1 BMW 7er, Modell E32 9 01.11.2008 17:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:29 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group