Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.10.2004, 17:39   #1
hawaii17
Neues Mitglied
 
Registriert seit: 27.10.2004
Ort: Goslar
Fahrzeug: 325i (E30) 728i (E23)
Frage Motor startet nicht!

Hallo!
Ich habe in meinen 728i Bj80 eine Austauschmachine eingebaut!
Er bekommt Sprit ,Zündfunke ist da und er springt nicht an!
Hat jemand ein Paar Tipps ?
Danke!
hawaii17 ist offline   Antwort Mit Zitat antworten
Alt 30.10.2004, 21:49   #2
hawaii17
Neues Mitglied
 
Registriert seit: 27.10.2004
Ort: Goslar
Fahrzeug: 325i (E30) 728i (E23)
Standard Tolles Forum!

na dann!
wohnt jemand bei mir in der nähe (38640 Goslar) und kann mir helfen!
Ich meine, es muss sich doch einer mit dem auto auskennen!?
Unkosten (sprit) werden natürlich erstattet!
helft mir bitte!
hawaii17 ist offline   Antwort Mit Zitat antworten
Alt 30.10.2004, 22:10   #3
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard

Zitat:
Er bekommt Sprit
.
Was bedeutet das genau ?
Der Kraftstoff wird wahrscheinlich bis ins
Kraftstoffverteilerrohr gepumpt, aber kommt
er auch in die Brennräume ?
Funktionieren die Einspritzventile ?

Funktioniert die Kaltstartanreicherung ?
Sind alle Sensoren angestöpselt ?

Spritz mal während des Anlaßvorgangs
mittels einer Ölspritzkanne oder ähnlichem
Benzin in den Ansaugtrakt. (Luftfilter ab)
Nicht zu sparsam, weil nur die Benzindämpfe
angesaugt werden, aber auch nicht alles fluten !
Achtung, Verpuffungsgefahr !
Nicht dabei rauchen !

Ist der OT-Geber richtig montiert ?
Vielleicht wird zum falschen Zeitpunkt
eingespritzt und gezündet.


Gruß Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 30.10.2004, 22:18   #4
k27
immer geladen
 
Benutzerbild von k27
 
Registriert seit: 11.08.2002
Ort: Eigentlich Kempen/Nrh, aber irgendwie fast Ruhrpott [:-))
Fahrzeug: Der ein oder andere BMW hat sich hier dann schon eingefunden.....
Standard Drei Dinge braucht der mann...

Hallo Hawaii,

wenn Du

--- Kompression und Verdichtung in ordentlicher Form(min 8 -9, besser jenseits von 10bar)
--- Zündfunken (zum richtigen Zeitpunkt!!!)
--- Kraftstoff (im Brennraum!)

hast, muß er laufen!!

Schau nach, ob er zwar Zündfunken hat, aber vielleicht zu einem zu frühen oder wahrscheinlich zu spätem Zeitpunkt!!! Dann nutzt der beste Funken nichts!!

Evtl. das Zündgerät (kleiner grauer Alukasten) defekt. Steuergerät defekt -- oder evtl. aber auch Steuerzeit nicht richtig justiert, wenn Du den Kopf vielleicht demontiert hattest???!!
Oder einfach Zündung falsch eingestellt...

Wenn Du geprüft hast, ob er Kraftstoff bekommt, hast Du da nachgeschaut, ob aus der Kraftststoffleitung Benzin kommt, oder hast Du auch getestet, daß der Kraftstoff aus der Düse in den Brennraum kommt?? Auch ein großer Unterschied.Wenn die Düsen defekt sind, nutzt der beste Druck auch nichts..

Was sagt denn das Kompressionsbild des M30?? Rein informativ... Hat er denn vorher im Spenderauto gut gelaufen???
Hast Du einige Teile zum Tauschen da vorort??

k27
k27 ist offline   Antwort Mit Zitat antworten
Alt 31.10.2004, 00:46   #5
PeterM.
Erfahrenes Mitglied
 
Benutzerbild von PeterM.
 
Registriert seit: 11.08.2003
Ort: Klinkrade
Fahrzeug: 750iL E32, 850i E31, 540i V8 Touring, 635CSI in Restauration,
Standard Motor springt nicht an

Hi,
prüfe doch bitte zuerst mal einfache Dinge.
Ist die Motormasse einwandfrei angeschlossen ???
Meistens handelt es sich um Kleinigkeiten.
Gruß
Peter
PeterM. ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:53 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group