Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.11.2006, 23:11   #1
ralfsczuka
Erfahrenes Mitglied
 
Benutzerbild von ralfsczuka
 
Registriert seit: 03.10.2006
Ort: Kienberg
Fahrzeug: E32 730i Schaltung (EZ 02.89)
Frage Leistungsabfall

Hallo,

war gestern in München in der Türkenstraße in einem sehr eigenartigen Parkhaus. Stellplätze sind dort auf extrem schrägen Metallrampen mit sehr hohen Querrillen. Hatte zuerst Probleme mit dem langen Gestell um die Ecke zu kommen und dann - ich glaube es nicht - komme ich doch nicht die Rampe rauf.
Auf einmal ein totaler Leistungsabfall. Als ob der Motor keine Kraft mehr hätte. Dafür fing dann die Kupplung nach dem fünften Versuch an zu stinken und zu qualmen.
Jetzt sagt mir jemand das kann mit zu hohen Abgasen in der Garage zusammen hängen. Na ja ich war der Letzte bei der neuen 007 Premiere der in die Garage einfuhr. Gestunken hats gewaltig und die Abluft schien nicht die beste zu sein.
Heute war wieder alles OK - Kupplung machte keine Mucken - bestand auch eine
genaue Überprüfung. Auch der Motor hat wieder volle Power.
Kennt sich da jemand aus - Kann das wirklich mit den Abgasen zusammen hängen?????
Ralf
__________________
Leben und leben lassen!
ralfsczuka ist offline   Antwort Mit Zitat antworten
Alt 25.11.2006, 01:12   #2
Bass Invader
Siemfuchzger-Gedenkhiasl
 
Benutzerbild von Bass Invader
 
Registriert seit: 07.11.2006
Ort: ziemlich weit nördlich
Fahrzeug: E31-840 Ci (07.94)
Standard

Wie fiel denn die "genaue Überprüfung" aus? Also ich denke, Deine Kupplung rutscht, aber Du merkst das beim normalen Fahren noch nicht - nur eben an dieser Rampe.

Viele Grüße

Thomas
Bass Invader ist offline   Antwort Mit Zitat antworten
Alt 25.11.2006, 01:39   #3
ralfsczuka
Erfahrenes Mitglied
 
Benutzerbild von ralfsczuka
 
Registriert seit: 03.10.2006
Ort: Kienberg
Fahrzeug: E32 730i Schaltung (EZ 02.89)
Frage

Na ja,

ich war in der Werkstatt und die haben gesagt an der Kupplung liegt es nicht.
Ich habe auch keine Erklärung dafür.
Ralf
ralfsczuka ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Leistungsabfall bei eingeschalteter Klima Porzer BMW 7er, allgemein 39 12.08.2010 00:32
Elektrik: starker Leistungsabfall Bäder BMW 7er, Modell E32 32 18.07.2006 11:46
Motorraum: Leistungsabfall 750i steggert BMW 7er, Modell E38 2 26.03.2006 13:09
Motorraum: Leistungsabfall auf der AB mkdblau BMW 7er, Modell E38 5 15.02.2006 15:18
Leistungsabfall bei 740 D Bodo BMW 7er, Modell E38 19 07.12.2004 17:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group