Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.06.2006, 01:49   #1
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard Startautomatik zickt rum

Hi,

also anscheinend ist momentan M62 Problemwoche oder sowas...
Ich habe heute Abend 2x das Problem gehabt, dass die Startautomatik nicht so richtig arbeitet.
Der Motor ging zwar jedes Mal an, aber der Anlasser gab ein metallisches Klacken von sich, was man so hat, wenn man beim Anlassen zu früh den Schlüssel loslässt.
Irgendwas scheint da nicht zu stimmen, kennt jemand das Problem?
Der Anlasser macht mir an sich nicht den Eindruck, dafür verantwortlich zu sein, wenn ich den Schlüssel festhalte beim Anlassen (wie ohne Startautomatik) ist alles OK.

Was kann das sein?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 19.06.2006, 08:33   #2
Mister B
Kyesinga!
 
Benutzerbild von Mister B
 
Registriert seit: 12.01.2004
Ort: München
Fahrzeug: 750i (E38)
Standard

Zitat:
Zitat von Red.Dragon
Irgendwas scheint da nicht zu stimmen, kennt jemand das Problem?
Ja, Deine Batterieladung

Grüße
MB
__________________
Keinesfalls wird in der deutschen Sprache der Plural durch Anhängen eines Apostroph-S gebildet -> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) [Deppenapostroph]
Hier kann die deutsche Sprache studiert werden -> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) deutsche Grammatik
Mister B ist offline   Antwort Mit Zitat antworten
Alt 19.06.2006, 18:00   #3
markush
AAA (anders als andere)
 
Benutzerbild von markush
 
Registriert seit: 06.11.2002
Ort: Peine
Fahrzeug: Skoda Superb Kombi
Standard

Zitat:
Zitat von Red.Dragon
Hi,

Der Motor ging zwar jedes Mal an, aber der Anlasser gab ein metallisches Klacken von sich, was man so hat, wenn man beim Anlassen zu früh den Schlüssel loslässt.

Was kann das sein?
Definitiv ist das Deine Batterie mit wenig Ladespannung. Wie alt ist sie denn? Meine hat nun knapp 7 Jahre gehalten und war dann nach einmal Standheizung einschalten hinüber.

Witzigerweise habe ich auch seit Samstag eine neue Batterie! Beim ADAC für 162 Euro (100Ah). Hat er direkt dabei gehabt.

Gruß
Markus
markush ist offline   Antwort Mit Zitat antworten
Alt 19.06.2006, 18:31   #4
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Ah, OK Batterie.
Prima, dann werd ich mal ne neue ordern...
The Stig ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group