Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.06.2018, 21:39   #201
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Ja wenn man von vorne schaut ist er links.
Am besten Batterie abklemmen und mal den Stecker vom Motorsteuergerät abmachen.
Wenn man den großen Deckel abbaut, dann kann man auch zwischen dem ganzen Gedöns da drin nach unten schauen.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt Gestern, 11:30   #202
MaikRusGer
Erfahrenes Mitglied
 
Benutzerbild von MaikRusGer
 
Registriert seit: 14.02.2016
Ort: Eutin
Fahrzeug: e38-735i Individual (12.99)
Standard

Moin, ich glaube ich habe die Ursache meines Sporadischen Fehlers gefunden
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://drive.google.com/open?id=1t5...moTtubGdL3gyVj
von den Vergammelten pins sind 2 zwar nicht belegt aber die andren schon.

versuche es jetzt sauber zu bekommen und wieder ein zu bauen.
MaikRusGer ist offline   Antwort Mit Zitat antworten
Alt Gestern, 11:46   #203
MaikRusGer
Erfahrenes Mitglied
 
Benutzerbild von MaikRusGer
 
Registriert seit: 14.02.2016
Ort: Eutin
Fahrzeug: e38-735i Individual (12.99)
Standard

So alle pins von 2 seiten abgekratzt, alle 4 schaffe ich nicht da die pins sich zu stark biegen und ich angst habe das einer abbricht.
hoffentlich ist das Problem nun vom Tisch
MaikRusGer ist offline   Antwort Mit Zitat antworten
Alt Gestern, 23:11   #204
PacificDigital
im Fahrzeug nicht Raucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Toyota Prius Bj. 03.2009, Iveco Daily 65C15 Bj. 2002, Dacia Dokker Express Ambiance Bj. 03/2017, Piaggio Sfera 125 Bj. 09/95
Standard

mit Kontaktreiniger einsprühen und den Stecker mehrfach auf- und abstecken... danach mit Druckluft ausblasen und abschliessend mit Kontaktpflegemittel einsprühen... wieder mehrfach auf- und abstecken.
Schliesslich ist der Dreck auch im Stecker
PacificDigital ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor stirbt (fast) ab im Standgas, eventuell Automatikgetriebe? 68msw BMW 7er, Modell E32 10 16.02.2013 20:03
Motor stirbt bei einlegen von R fast ab... Bismarck17675 BMW 7er, Modell E38 1 05.05.2010 14:11
Motorraum: Fundsachen im Motor...(Bilder fast ohne Worte) EV 30 BMW 7er, Modell E38 29 02.11.2009 20:19
Motorraum: Motor geht fast aus beim Gasgeben chevy57 BMW 7er, Modell E32 18 16.10.2008 20:45
Motor geht fast in die Knie Svenbz BMW 7er, Modell E32 19 08.05.2006 21:05


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group