Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.02.2017, 08:06   #11
gasi
Gesperrt
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Nimm einen KWS von BMW.
gasi ist offline   Antwort Mit Zitat antworten
Alt 21.02.2017, 13:13   #12
NFS
Neues Mitglied
 
Registriert seit: 05.08.2006
Ort: Berlin
Fahrzeug: BMW 728i E38 VFL 96
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
Nimm einen KWS von BMW.
Glaubenssache... habe meinen damals bei ebay für 13 Euro bestellt und er funktioniert noch (auf Holz klopfen)

Online kannst du Glück und Pech haben, bei BMW ist die Qualitätssicherung aber besser, sodass hier fast alle funktionieren

mfg

NFS
NFS ist offline   Antwort Mit Zitat antworten
Alt 21.02.2017, 13:49   #13
gasi
Gesperrt
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Klar, wenn man sicher ist, dass es der KWS ist, kann man schon zu sparen versuchen.
Wenn der Wechsel Teil einer Ausschlussdiagnose sein soll, lieber auf Nummer sicher.
gasi ist offline   Antwort Mit Zitat antworten
Alt 21.02.2017, 18:15   #14
MuFFe
Erfahrenes Mitglied
 
Registriert seit: 11.07.2008
Ort: Duisburg, Wesel
Fahrzeug: E38, 735i M62 o.Tu, Bj. 7.97
Standard

Hab genau die gleiche Problematik gehabt, und es wurde immer schlimmer (über 2 Jahre!)

Irgendwann ging nix mehr, hab den (schon neuen) LMM abgesteckt (wegen Notprogramm) und ich konnte starten. Bei mir war es der NWS, nach Tausch trat das "Problem Warmstart nach kurzen Stillstand" nicht mehr auf. Da bei mir das Problem auf GAS sowie Benzin bestand hatte ich die Kraftstoffseite erstmal ausgeschlossen, der Wagen startete ja im warmen zustand direkt auf Gas.
__________________
... und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken.
MuFFe ist offline   Antwort Mit Zitat antworten
Alt 21.02.2017, 18:22   #15
MuFFe
Erfahrenes Mitglied
 
Registriert seit: 11.07.2008
Ort: Duisburg, Wesel
Fahrzeug: E38, 735i M62 o.Tu, Bj. 7.97
Standard

Achso, wenn der NWS einen weg hat, wird der nicht direkt im Fehlerspeicher hinterlegt, sondern eher der KWS, daher steht der zuerst drinne, ist so ähnlich wie der LMM, wenn der einen weghat steht auch erst KWS, NWS, T.Fühler und Lambda drin, die Teile sterben halt langsam.

Du kannst den NWS auch erstmal rausnehmen und Reinigen, mein alter hatte Ablagerungen, hatte halt schon nen neuen da
MuFFe ist offline   Antwort Mit Zitat antworten
Alt 22.02.2017, 09:09   #16
Schnupperboller
Erfahrenes Mitglied
 
Registriert seit: 12.01.2004
Ort: Kamp-Lintfort
Fahrzeug: 523 316 728 1/1999
Top!

Hallo,

bei den M52TU/TÜ Motoren führt der Ausfall oder instabiles Signal des Kurbelwellensensors zum Aufleuchten der Motorkontrollampe. Bei Einschalten der Zündung geht diese noch aus, solange sich noch nichts dreht, beim Start leuchtet die Motorkontrollampe sofort auf, noch bevor der Motor anspringt.

Bei Ausfall des KWS nimmt sich die DME die Nockenwellensignale als Notlauf heran, zu erkennen daran, dass der Motot schlechter anspringt, aber nur 3 - 4 Sekunden. Ansonsten würde der Motor nicht mehr laufen.

KWS oder NWS halte ich nach dem hier beschriebenen Fehlerbild für unwahrscheinlich.

Der Wagen hat einen Temperatursensor am Wasserschlauch vor dem Kühler unten rechts. Den würde ich mal überprüfen. Wenn die DME eine falsche Temperatur des Kühlwassers annimmt, wird auch falsches Gemisch eingespritzt.

Natürlich kann sich auch ein Sensor durch die Temperatureinflüsse ändern, aber der Fehler tritt hier statisch/regelmäßig bei verschiedenen Temperaturen auf. Das spricht gegen die KWS NWS Theorie.


Viel Glück bei der Suche

schnupperboller

Geändert von Schnupperboller (22.02.2017 um 10:27 Uhr).
Schnupperboller ist offline   Antwort Mit Zitat antworten
Alt 22.02.2017, 10:17   #17
BlueDevilHH
Neues Mitglied
 
Registriert seit: 03.05.2005
Ort: Bochum
Fahrzeug: E66-750Li (10.2006)
Standard

Du fährst nicht zufällig mit Autogas?

Ich habe das gleiche Problem immer, wenn ich zuletzt im Gasbetrieb gefahren bin. Bin ich vor dem Starten, egal ob kalt oder warm, im Benzinbetrieb gefahren startet der Wagen einwandfrei.
BlueDevilHH ist offline   Antwort Mit Zitat antworten
Alt 01.03.2017, 15:30   #18
otto12341
Mitglied
 
Registriert seit: 18.07.2012
Ort: Mettingen
Fahrzeug: BMW 730 V8
Standard

So , alles erledigt
Nockenwellensensor getauscht und Kurbelwellensensor getauscht
beide von Hella
Alles wieder gut !!!
otto12341 ist offline   Antwort Mit Zitat antworten
Alt 01.03.2017, 19:03   #19
MuFFe
Erfahrenes Mitglied
 
Registriert seit: 11.07.2008
Ort: Duisburg, Wesel
Fahrzeug: E38, 735i M62 o.Tu, Bj. 7.97
Standard

Vielen Dank für die Rückmeldung
MuFFe ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kurbelwelle, motor, starten


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor startet schlecht wenn warm Backfire1966 BMW 7er, Modell E23 5 24.06.2013 08:18
730i R6 startet bei kaltem motor schlecht vural43 BMW 7er, Modell E32 12 13.04.2011 20:09
Motorraum: Motor startet schlecht, bzw. gar nicht mr.pirat BMW 7er, Modell E38 9 09.02.2010 00:10
Motorraum: Motor startet schlecht, nach Betrieb der Standheizung, Temp im roten, BC-Anzeige -128 huskimarc BMW 7er, Modell E38 5 17.01.2010 23:00
Motorraum: 725 tds startet bei warmem Motor schlecht meuerer BMW 7er, Modell E38 38 09.08.2007 12:49


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group