Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.09.2010, 14:20   #1
BMWFAN740il
Neues Mitglied
 
Registriert seit: 18.09.2010
Ort: Stallwang
Fahrzeug: E32 - 740iL 1993
Frage BMW E32 740íL V8 Getriebeprogramm, springt nicht an!

Hallo an alle,

bin neu hier im Forum.
Habe ein ziemliches Problem und zwar habe ich vor ca. 2 Monaten einen BMW E32 740iL V8 gekauft, bei der Heimfahrt lief er einwandfrei, hatte ihn nun 2 Wochen abgestellt, nun springt er nicht mehr an und im Cockpit zeigt er mir nun die Meldung Getriebeprogramm, Bedienungsanleitung an.

Habe schon alles versucht, bringe die Kiste nicht zum laufen.
Der Anlasser dreht, Batterie ist geladen, genügend Sprit im Tank, neue Zündkerzen. Die Zündkerzen sind allerdings trocken, dass heißt, es wird kein Benzin gefördert. Habe die Benzinpumpen abgeklopft, kein Erfolg.

Ich denke, dass es ein elektronischer Fehler ist.

Ist mein erster BMW E32, habe somit keine Erfahrung.
Kann nun nicht einmal zum BMW Service fahren und den Fehlerspeicher auslesen lassen, echt bescheiden.

Was ich noch dazu sagen wollte, habe den Kofferraumdeckel, die Türen, die Mittelkonsole, die Scheinwerfer hinten und vorne ausgebaut und er hat zu wenig Scheibenwaschwasser, was er mir auch alles im Check Control im Cockpit anzeigt. Hat dies sowie der Fehler " Getriebeprogramm " eine Auswirkung auf Startschwierigkeiten?


Ich würde mich über einen Reparaturvorschlag von jemandem erfahrenen wirklich sehr freuen.

Danke an alle schon mal im Voraus...

BMWFAN740il
BMWFAN740il ist offline   Antwort Mit Zitat antworten
Alt 18.09.2010, 15:58   #2
TimoKIEL
Schraubenflüsterer
 
Benutzerbild von TimoKIEL
 
Registriert seit: 02.07.2007
Ort: Kiel
Fahrzeug: 325i Touring E30, Bulli T3, 320i Cabrio E30
Standard

Hm... Also meines Wissens nach liegt die Ursache für "Getriebeprogramm" an dem Problem daß der Motor nicht startet.

Bekommt die Benzinpumpe überhaupt Spannung? Läuft die Benzinpumpe an? Relais Benzinpumpe prüfen ggf. Benzinpumpe brücken und testen. Suche im Forum hilft weiter.

Was hast Du genau alles ausgebaut gehabt? Mittelkonsole, denk ich an den Schalter fürs Getriebe.

Wegfahrsperre? Batterie war ja draußen.

Irgendeinen Stecker vergessen oder vertauscht? Für so etwas bin ich Experte (Für das Vergessen )

Ist ein wenig Kaffesatzleserei, aber vielleicht hilft es dir weiter...
__________________
Vielen Dank für die Hilfe insbesondere im E32-Bereich!
Ab jetzt bin ich mit einem 325i Touring e30 unterwegs.
TimoKIEL ist offline   Antwort Mit Zitat antworten
Alt 18.09.2010, 16:36   #3
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

Überprüfe den Luftansaugschlauch zwischen Luftfilter und Drosselklappe auf Risse und Löcher (Unterseite)
Das gibt Falschluft, sch.. Leerlauf und Getriebenotprogramm
dito, wenn die Kurbelgehäuseentlüftungsmembran defekt ist.
Teil Nr 3
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Sauganlage BMW 7' E32, 730i (M60) ? BMW Teilekatalog


Weiterhin den Kurbelwellensensor.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.e32-schrauber.de/bmw/date...-B60-Front.jpg
-Sitzt er fest an seinem Platz?
-ca 1 mm Spalt zum Zahn am Kurbelwellenrad?
-alles frei von Modder am Zahnkranz und Sensor?
-Stecker abziehen und reinigen

Nach dem Orgeln kannst du mal eine Zündkerze rausnehmen und nachsehen, ob die nass ist. Wenn ja, würde schon mal einspritzen.

Anspringen, mit Ausnahme vom Kurbelwellensensor, sollte er aber.
Bei defektem Kurbelwellensensor springt er nicht an.


Gruß
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 18.09.2010, 16:39   #4
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Zitat:
Zitat von BMWFAN740il Beitrag anzeigen

Habe schon alles versucht, bringe die Kiste nicht zum laufen.
Der Anlasser dreht, Batterie ist geladen, genügend Sprit im Tank, neue Zündkerzen. Die Zündkerzen sind allerdings trocken, dass heißt, es wird kein Benzin gefördert.
Wolle,
da steht was von kein Benzin gefördert

MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standheizung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 18.09.2010, 16:50   #5
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

jou, zu schnell gelesen

Also dann am Tank hinten den Rücklaufschlauch (vom Kofferraum) abmachen, in einen Behälter halten und STARTEN. Kommt Sprit, ok.
Wenn nein, an dem anderen Schlauch von der Pumpe testen.
Wenn nein, läuft die Pumpe überhaupt?
-Benzinpumpenrelais in der E-Box (vorne rechts im Motorraum)
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.e32-schrauber.de/bmw/date...x/P1000224.JPG
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.e32-schrauber.de/bmw/date...x/P1000225.JPG


Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Kraftstoffversorgung/Einzelfilter BMW 7' E32, 730i (M60) ? BMW Teilekatalog
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Tauchrohrgeber fur Metalltank BMW 7' E32, 730i (M60) ? BMW Teilekatalog

Geändert von SALZPUCKEL (18.09.2010 um 16:55 Uhr).
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 18.09.2010, 20:26   #6
BMWFAN740il
Neues Mitglied
 
Registriert seit: 18.09.2010
Ort: Stallwang
Fahrzeug: E32 - 740iL 1993
Standard

Hallo,

danke für die schnellen Antworten, werde ich bis morgen testen und Bericht erstatten
BMWFAN740il ist offline   Antwort Mit Zitat antworten
Alt 20.09.2010, 10:49   #7
Olly730
Gast
 
Ort:
Fahrzeug:
Standard

Ist das DME Relais.

Klickst Du hier: Interner Link) http://www.7-forum.com/forum/5/740i-...en-143733.html

Gruß
Olly...
  Antwort Mit Zitat antworten
Antwort

Stichworte
dme, getriebeprogramm, startprobleme


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: BMW 730i R6 springt nicht an siz860 BMW 7er, Modell E32 8 30.04.2009 02:20
Motorraum: 740iL springt nichtmehr an.. Daywalker740iL BMW 7er, Modell E38 3 14.11.2008 22:26
BMW Springt in kaltem Zustand nicht an schmusekatze BMW 7er, Modell E32 6 15.10.2006 15:48
Elektrik: E32-740il: Tempomat funktioniert nicht martin.ohl BMW 7er, Modell E32 1 28.08.2006 13:57


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group