Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.11.2013, 20:04   #1
bmw745il
Mitglied
 
Registriert seit: 07.06.2011
Ort:
Fahrzeug: E66-745il
Standard Standheizung Signal fehlerhaft

Habe heute meine Fehlerspeicher der standheizung auslesen lasen es sind 3 Fehler vorhanden und zwar ( luftgütesensor, zusatzwasserpumpe, und can-Kommunikation mit standheizung signal fehlerhaft) so die ersten zwei fehler sind mir schon klar aber was ist der mit Kommunikation was kann da defekt sein habe sie vor einer woche ca mal ausgebaut um sie zu reinigen kann. und jetzt wollte ich sie mal entsperren lassen aber die Fehler kann mann auch nicht löschen was kann ich da machen
bmw745il ist offline   Antwort Mit Zitat antworten
Alt 01.12.2013, 07:13   #2
bmw745il
Mitglied
 
Registriert seit: 07.06.2011
Ort:
Fahrzeug: E66-745il
Standard

Weis keiner was dass sein könnte?
bmw745il ist offline   Antwort Mit Zitat antworten
Alt 01.12.2013, 07:58   #3
Paul457
Erfahrenes Mitglied
 
Registriert seit: 29.05.2009
Ort:
Fahrzeug: 760i 3/2003
Standard

Ich leider nicht, aber ich würde erstmal die Zusatzwasserpumpe in Ordnung bringen. Wenn es dann immer noch nicht geht: wurde die Standheizung entsperrt ? Soweit mir bekannt, geht sie nach mehrmaligen Fehlstarts in die Blockierung und muß entsperrt werden.
In der Suche müßte sich zu beiden Themen etwas finden lassen.
MfG
Paul457 ist offline   Antwort Mit Zitat antworten
Alt 01.12.2013, 22:08   #4
bmw745il
Mitglied
 
Registriert seit: 07.06.2011
Ort:
Fahrzeug: E66-745il
Standard

Ja die die pumpe läuft ja haben wir auch getestet die geht aber wir können nicht mal die Fehler löschen wir haben auch geteste die einzelnen Komponenten zu starten geht auch nicht ich schetz da hat es was mit der can Kommunikation aber nur was
bmw745il ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebeschalter fehlerhaft/Schaltvorgang Signal zu groß. Tridente BMW 7er, Modell E38 4 10.12.2016 14:45
Elektrik: BC Verbrauch fehlerhaft Michi-BMW754i BMW 7er, Modell E65/E66 5 27.04.2013 17:55
Standheizung bekommt kein Signal frugal Autos allgemein 4 02.11.2012 17:59
Temperaturanzeige fehlerhaft Quinium BMW 7er, Modell E38 11 03.06.2010 11:36
CC Ölstandsmeldung fehlerhaft kiefer BMW 7er, Modell E32 3 11.08.2009 16:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:38 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group