Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.05.2024, 20:20   #61
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i Lachssilber, teilindividual ,'99 Passat 2,8 V6 4 Motion,´91 MB 500SL,`93 MB 500SEC, i
Standard

Hatte Tomaten auf den Augen, irgendwie wäre es fast eine Erlösung wenn es die düsen jetzt sind ,die ich versaut hätte.
Ich merke ich war wohl nicht mehr gut genug bei der Sache. Ich habe eindeutig nachgelassen. Danke dass du mir nochmal die Nase auf einen immerhin wahnsinnig wichtigen Punkt gerichtet hast.
__________________
...die Banker sind nicht so schlau wie sie glaubten,aber so gierig wie befürchtet..

...nichts auf dieser Welt ist so gerecht verteilt wie der Verstand-ich kenne niemanden, der behaupten würde,davon zu wenig zu besitzen..
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 12.06.2024, 18:13   #62
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i Lachssilber, teilindividual ,'99 Passat 2,8 V6 4 Motion,´91 MB 500SL,`93 MB 500SEC, i
Standard

Hallo Männer,, die düsen sind zurück ich baue grade ein. Natürlich kommt auch der Filter rein.
Aber.. Sagt mal Leute - hab ich jetzt komplett den Bock geschossen?? :
Ich hab zum e3 direkt keine Bilder oder Anleitung gefunden ob nun die Zuleitung vom Tank, also die Druckseite auf die Rail direkt geht oder auf den druckregler.
Ich hab aber allgemein zur L jet gelesen, in einigen Literatur, unter anderem Senatormann, dass der Druckregler definitiv in der RL sitzt.
Fragt bitte nicht, warum, aber bei mir ist es anders rum!
Ich hatte schon so ne dummen Verdacht, aber ich habe es doch auch damals nicht 'einfach' so gemacht sondern mich belesen.
Bin ich nun komplett falsch?
Im übrigen es ist trotzdem gut so, die Gummis der düsen, die kleinen, sind definitiv verschlissen, gerissen und gequollen. Das hat aber definitiv die Werkstatt so wieder benutzt. Das ist ganz dumm.
Denn das kann natürlich zum extremen abmagern führen, in der Phase, nach dem Kaltstart inkl kaltstartdüse als Hilfe.
Aber nun sollte ich den Filter in die Druckleitung setzen und die Rail richtig herum anschließen. Ich sprach die Tage mit einem Experten für BMW e32 darüber aber auch er war nicht sicher, meint aber auch, vermutlich soll der Rücklauf an den druckregler, nicht der Zulauf. Der DR sitzt unmittelbar an der einspritzleiste /Rohr.
Danke, nochmals, kay
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 13.06.2024, 11:00   #63
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: 640ix GT / E24 - 635-/-79
Standard

Der Druckfühler sitzt definitiv im Rücklauf. Hier mal ne Schemazeichnung von BMW für die L-Jetronik.
IMG_1569.jpg
uli07 ist offline   Antwort Mit Zitat antworten
Alt 14.06.2024, 17:57   #64
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i Lachssilber, teilindividual ,'99 Passat 2,8 V6 4 Motion,´91 MB 500SL,`93 MB 500SEC, i
Standard

Hallo ich grüße euch, ja definitiv. Es war auchr
Wirklich richtig angeschlossen.
Ich weiß nicht, ich hab mich da verguckt,
Mein Fehler.
Es stimmt so wie es ist.
Heute hab ich das vorn alles wieder inkl gereinigte Düsen, neuen Gummis, neuem Filter zusammengebaut.
Lief irgendwie so gut wie gefühlt noch nie, aber der Spuk beginnt wieder wenn er warm wird. Bin nicht mal vom betriebshof gekommen. Wenn ich die scheiß Pumpe schon wieder so dumm laut jaulen höre hinten hab ich die ' schnauze schon wieder voll' . Verzeihung.
Und dann ruckt er auch schon wieder.
Was ist nur mit der Pumpe.
Die ist ja übrigens schon wieder neu.
Stromversorgung ist auch immer gegeben hab ich ja mittels paralleler Prüflampe getestet.
Habe keine Idee mehr.
Ganz ehrlich.
Rund 7 Jahre aufbauen und dann kommst du an dieser Stelle nicht mehr weiter.
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 15.06.2024, 09:38   #65
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Hast du den Tankdeckel schon geprüft?
GB41 ist offline   Antwort Mit Zitat antworten
Alt 15.06.2024, 10:59   #66
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i Lachssilber, teilindividual ,'99 Passat 2,8 V6 4 Motion,´91 MB 500SL,`93 MB 500SEC, i
Standard

Moin GB 41.
Ja habe ich.
Es fiel mir vor Wochen ja bereits auf, dass ich, wenn die Pumpe ohne Motor, also per Überbrückung des Relay, läuft, sie gefühlt lange durchhält. Bzw kein abnormales Geräusch gibt, auch nach vielleicht 10min nicht.
Ich habe damals dann die Probefahrt gemacht und dann dauert es tatsächlich kaum 3 min und die Pumpe hat diese 'aussetzter' oder diesen Stömungsabriss.
Bin grad wieder am Auto. Pumpe macht Geräusche nach bereits 3 kleinen Runden im betriebshof. Dann Pumpe direkt angeklemmt ohne Motorlauf. Pumpe lässt sich damit auch provozieren, also es wird nach paar min immer heftiger, das Geräusch immer heller. Sie arbeitet nicht gegen einen Wiederstand sondern zieht irgendwann Luft würde ich fast sagen.
Ich dachte nämlich zwischenzeitlich dass die Pumpe, solange sie soviel Kraftstoff zurück drückt, wie hinein, ins System (stehender Motor!), und das Geräusch nicht kommt, ich tatsächlich nur das entlüftungsproblem hätte.
Hab hinten den dünnen rücklaufschlauch auch verdächtigt, dass der vielleicht abknickt oben am Tank.ist nicht der Fall. Der neue druckregler den würde ich auch ausschließen. Und beides würde eher diepumpe gequält klingen lassen? Masseproblem kann es doch auch nicht sein wenn die Pumpe verlässlich zu Anfang arbeitet.
Man spürt auch wie vorn im Motorraum der Rücklauf auch schön drückt, der Schlauch spürbar hart wird.
Alles soweit normal. Unten an der Pumpe hab ich neben der Pumpe vor Wochen auch die 2 Schläuche erneuert nochmal die dann an exp Gefäß und dann zu der metalleitung verlaufen.
Da es ein Österreich Import ist und die Entlüftung über das externe plastikgefäss geleitet wird via UD Leitungen, hab ich vorhin dann nach dem das Geräusch kam, den Tank Deckel nochmal gelöst. Das ändert nichts.
Zu sagen ist noch dass der Motor jetzt mit den neuen Dichtungen an den Einspritzdüsen spürbar besser sich anfühlt, man spürt die Ruhe und diekraftbei gasannahme. Damit istes dann aber eben immer schnell wieder vorbei.
Mein Plan wäre in der Werkstatt den Druck zu prüfen oder ich leihe mir bEsser so ein Gerät. Esmuss rauszufi den sein.
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 15.06.2024, 11:58   #67
Haisociety
Mitglied
 
Registriert seit: 08.03.2013
Ort: Schwabenheim a.d. Selz
Fahrzeug: E23 728i (09 '80) e24 635csi Kat (04 '85)
Standard

Bau doch mal den Spritausgleichbehälter aus, und überbrücke die beiden Schläuche, geht schnell und ist auch schnell wieder rückrüstbar.

Gruß Roland
Haisociety ist offline   Antwort Mit Zitat antworten
Alt 15.06.2024, 16:47   #68
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i Lachssilber, teilindividual ,'99 Passat 2,8 V6 4 Motion,´91 MB 500SL,`93 MB 500SEC, i
Standard

Ich habe nun heute noch mal den auch Schnorchel vom Tank entnommen.
Zwar war der Tank von mir auch innen gereinigt und mit Emulsion versehen worden aber klar war dass an der Oberseite nicht alles komplett ohne die kleinste roststelle sein wi
Ürde.
Ich nahm das Ding raus und zumindest war das filtersieb etwas dreckig, ich würde sagen nicht 'sehr' aber sichtbar dunkel. Das geht hervorragend zu säubern. Im Tank sah es gut aus.
So wieder rein, gefahren. Und, definitiv war es besser. Bin im Gewerbegebiet Einige Runden gedreht. Dann fünf es langsam wieder an. Sie wieder raus, geguckt aber davon kannst nicht kommen. Also irgendwas war positiv durch die Reinigung aber nichts sah nach der Fahrt soaus, also ne es wieder provozieren dass die Pumpe leer ziehtoder gegen Wiederstand. Diese pumpen, so meine Kenntnisse sind jedoch anfällig für die saugseite, sie sind gute Drücker aber keine guten Sauger.
Die saugseite 'könnte' schnell ein Problem sein.
Aber wie gesagt hier deutet nichts auf schlimm verunreinigt Komponenten hin.
Und diese neuepumpekam kam erst rein nachdem der Tank bereits sauber war
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 15.06.2024, 16:49   #69
Aprilscherz
Erfahrenes Mitglied
 
Benutzerbild von Aprilscherz
 
Registriert seit: 26.04.2012
Ort: Roßwein
Fahrzeug: `92 e32 750i Lachssilber, teilindividual ,'99 Passat 2,8 V6 4 Motion,´91 MB 500SL,`93 MB 500SEC, i
Standard

Zitat:
Zitat von Haisociety Beitrag anzeigen
Bau doch mal den Spritausgleichbehälter aus, und überbrücke die beiden Schläuche, geht schnell und ist auch schnell wieder rückrüstbar.

Gruß Roland
Ja ich wollte die einfach mal offen lassen aber den verschluss einfach auflassen war m. M. n. Viel einfacher u d ich hoffte sofort die Veränderung zu hören. Das war leider aber nicht erfolgreich.
Aprilscherz ist offline   Antwort Mit Zitat antworten
Alt 15.06.2024, 18:03   #70
Haisociety
Mitglied
 
Registriert seit: 08.03.2013
Ort: Schwabenheim a.d. Selz
Fahrzeug: E23 728i (09 '80) e24 635csi Kat (04 '85)
Standard

Hallo Kay.

Um die Durchflussmenge zu prüfen kannst Du folgendes machen: Entferne den Schlauch zwischen Benzidruckregler und Rücklaufleitung an der Rücklaufleitung und stecke den Schlauch in einen möglichst großen Kanister, entferne die Gummiverbindung zwischen LuFi und LMM schalte die Zündung ein und drücke die Stauklappe in Öffnungsrichtung, dann läuft die BP an.

oder mit Druckluft die Rücklaufleitung "durchpusten".
Gruß Roland.

Geändert von Haisociety (15.06.2024 um 18:29 Uhr).
Haisociety ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor stottert. bmw-bengel BMW 7er, Modell E32 61 18.01.2012 14:14
Motor stottert pepone100 BMW 7er, Modell E65/E66 2 07.10.2011 23:07
Motorraum: Motor stottert jenki BMW 7er, Modell E65/E66 5 02.03.2010 09:52
Motorraum: Motor stottert Caro BMW 7er, Modell E32 1 18.10.2006 13:23
Motorraum: Motor stottert jonnyw40 BMW 7er, Modell E32 9 18.08.2006 11:07


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group