Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.07.2008, 12:57   #1
Richtastexxx
Neues Mitglied
 
Registriert seit: 19.07.2008
Ort:
Fahrzeug:
Top! ASC und ABS-Leuchte

Autobahn gefahren,sehr heiß draußen,plötzlich leuchtet ABS-Leuchte u ASC,konnte es nicht mehr wegdrücken,erst als der wagen sich abgekühlt hatte u wieder gestartet wurde war es weg.was kann das gewesen sein???
Richtastexxx ist offline   Antwort Mit Zitat antworten
Alt 23.07.2008, 12:45   #2
Siudemka
oo==()()==oo
 
Benutzerbild von Siudemka
 
Registriert seit: 14.04.2005
Ort: Düsseldorf
Fahrzeug: 728iA Prins,320ic(E30)
Standard

Hallo
Bei mir waren zuerst ABS Drehradsensoren und ca. 6 Mon. später das ABS/ASC Steuergäret selbst.
Siudemka ist offline   Antwort Mit Zitat antworten
Alt 23.07.2008, 22:07   #3
Animalmother
Ewig am basteln
 
Benutzerbild von Animalmother
 
Registriert seit: 06.06.2008
Ort: Hanstedt
Fahrzeug: E38-728i LPG (12/95); XC 90 2.5T LPG (12/2004); T3-Bully Kasten 1.7D (Bj.89);
Standard

bleibt die abs-funzel jetzt aus, oder kommt sie immernoch?
meine abs-funzel wollte auch nicht mehr ausgehen. irgendwann ging sie einfach an und blieb an. am nächsten tag war sie aus und nach kurzer fahrt wieder das selbe in oliv . laut fehlerauslese hatte ein abs-sensor einen an der waffel. aber welcher ?????
bei der suche stellen wir fest, das ein stoßdämpfer vorne anfing auszulaufen. also beide dämpfer gewechselt und nach dem zerlegen, den sensorabnahmering ordendlich sauber gemacht. und siehe da abs-funzel ist wieder aus.
möglichkeit 2: es hat einfach mal wieder ein relais geklemmpt. kommt auch ma vor. dann ist es ein sporadischer fehler. nicht schön und nervig aber nicht wild.
die elektrik ist eine geschichte für sich beim 7er ... nicht so schön einfach gestrickt wie mein alter /8

mfg
animal

Geändert von Animalmother (03.08.2008 um 01:28 Uhr). Grund: schei*rechtschreibfehler
Animalmother ist offline   Antwort Mit Zitat antworten
Alt 30.07.2008, 22:30   #4
Karol
Mitglied
 
Registriert seit: 14.06.2007
Ort: Gemünden
Fahrzeug: E38-728i (05.2000)
Ärger

Hi,
hab das gleiche Problem.
Hab den Sensor gewechselt und immer noch das selbe.
Jetzt die Vermutung vom Freundlichen ==> ABS Steuergerät
Karol ist offline   Antwort Mit Zitat antworten
Alt 30.07.2008, 22:46   #5
modtta4455
Erfahrenes Mitglied
 
Registriert seit: 22.09.2006
Ort: Wolfsburg
Fahrzeug: AUDI A8 4E 4.2 QUATTRO BJ02/2003; BMW E39 520i 2.2 BJ03/2002
Standard

Und es sprach 612€ BMW Preis, oder nach verhandeln 450€ bei Bosch, oder
uU auch billiger.

Grüße

hfh
__________________
BMW hat das langersehnte Ziel von Alchemisten erreicht: Aus Eisen (bzw. Stahl) Gold herzustellen. E39/E38 und E46 sind der Beweis: Gold, Gold wohin man schaut - OPELGOLD .
modtta4455 ist offline   Antwort Mit Zitat antworten
Alt 05.08.2008, 02:00   #6
Marc750i
Erfahrenes Mitglied
 
Benutzerbild von Marc750i
 
Registriert seit: 12.01.2008
Ort: Brüggen
Fahrzeug: VW Phaeton V6 Tdi, E36 M3 Coupe 3.2
Standard

habe ein ähnliches problem.

sporadisch (zur zeit schon was länger) geht die ganze gruppe gelber lampen (abs, esp, bremsverschleißanzeige) an.
ausgelesen bei bmw: abs-sensor vorne links im sack.
ok.
heute bestellt.
müsste morgen da sein.
ich halte euch auf dem laufenden.
habe dem freundlich ALLE bedenken hinsichtlich anderer fehlermöglichkeiten (siehe suche hier im forum) mitgeteilt. er meinte nur: "ne, das ist der sensor!".
ok. er muss es wissen, sage ich mir ganz geschmeidig.
läuft.
bin ja mal gespannt.
ich habe mal in auftrag gegeben "die fehlermeldung abstellen" und nicht "sensor tauschen".
meine erfahrung sagt aber: sensor wars nicht. must du aber trotzdem bezahlen! weil du blöder bmw-kunde bist. bmw sucht weiter.... zahlen fröhlich sein... wenn glück: fehler gefunden und unter 1000 euro-grenze geblieben. wenn pech.... naja.... ich weiss wovon ich rede...
fragt mich jetzt nicht, wieso ich überhaupt zu bmw gehe. ... wohl, weil ich nicht glaube, dass ATU das besser hinkriegt. tja... und weil ich hoffe, wenn es definitv NICHT der sensor war, dass ich den dann auch nicht bezahlen muss.

das ist der punkt !!! (müsste man sowas zahlen (auf basis einer fehlermeldung??= - was sagt ihr dazu?)

wenn ich das ding selbst einbaue und einfach bei bmw kaufe, bin ich auf jeden fall der dumme, wenns nicht läuft.

.. egal. ist ein test. ich sag morgen mal bescheid, wies gelaufen ist. oder übermorgen - je nachdem wann das ding ankommt....
Marc750i ist offline   Antwort Mit Zitat antworten
Alt 11.08.2008, 20:32   #7
Animalmother
Ewig am basteln
 
Benutzerbild von Animalmother
 
Registriert seit: 06.06.2008
Ort: Hanstedt
Fahrzeug: E38-728i LPG (12/95); XC 90 2.5T LPG (12/2004); T3-Bully Kasten 1.7D (Bj.89);
Standard

na, was ist mit der antwort?
war es der sensor oder was anderes?

mfg
animal
Animalmother ist offline   Antwort Mit Zitat antworten
Alt 11.08.2008, 21:03   #8
DjRiff
Neues Mitglied
 
Registriert seit: 26.05.2005
Ort: Bad Nauheim
Fahrzeug: E38-740 iL (01.00)
Standard

Hallo
Hab auch das Problem gehabt.
Zuerst habe ich vorne rechte ABS Sensor getauscht. Der Fehler war immer noch da. Dann habe ich auch Steuergerät getauscht und der Fehler ist immer noch da. Und was war am Ende? Kabelbruch.
Und das hat mich genau 730€ gekostet.

MFG DJRIFF
DjRiff ist offline   Antwort Mit Zitat antworten
Alt 12.08.2008, 15:16   #9
Marc750i
Erfahrenes Mitglied
 
Benutzerbild von Marc750i
 
Registriert seit: 12.01.2008
Ort: Brüggen
Fahrzeug: VW Phaeton V6 Tdi, E36 M3 Coupe 3.2
Standard

hi,

ihr werdets nicht glauben - ich warte fast 2 wochen (!) auf den blöden sensor.
bei bmw bestellt. läuft...

morgen ist er da !

dann werden wir sehen.

@djriff:
WO war denn der kabelbruch und welches kabel wurde getauscht??

danke.

gruß, marc
Marc750i ist offline   Antwort Mit Zitat antworten
Alt 12.08.2008, 20:02   #10
DjRiff
Neues Mitglied
 
Registriert seit: 26.05.2005
Ort: Bad Nauheim
Fahrzeug: E38-740 iL (01.00)
Standard

@Marc750i

Vorne recht war Sensor kaputt und der Kabelbruch war unten recht da wo die
Verkleidung von Kortflügel siezt.

MFG DjRIff
DjRiff ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Die Leuchte von ASC bzw. ABS peter becker BMW 7er, Modell E32 1 08.07.2012 07:58
Elektrik: ABS und DSC Leuchte tomgos BMW 7er, Modell E38 23 11.05.2007 09:36
edc-leuchte welttorwart BMW 7er, Modell E32 5 03.12.2005 19:09
abs- und asc-leuchte cerb BMW 7er, Modell E32 9 18.03.2003 11:55
ABS Leuchte.... andiheinzi BMW 7er, Modell E32 5 10.12.2002 10:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group