Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.03.2003, 16:07   #1
cerb
Erfahrenes Mitglied
 
Benutzerbild von cerb
 
Registriert seit: 09.06.2002
Ort: München
Fahrzeug: BMW Z3 M-Roadster
Standard abs- und asc-leuchte

frage:

was kann das sein: nach einiger fahrdauer gehen bei meinem bimmer die asc- und abs-lampe an. (ohne erkennbare ursache) nach erneutem starten des motors sind sie wieder aus. das kann sich dann wiederholen, muss aber nicht.
__________________
Kraft kommt von Kraftstoff
cerb ist offline   Antwort Mit Zitat antworten
Alt 10.03.2003, 18:44   #2
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

An den Radnaben sitzen Sensoren für ABS/ASC. Vielleicht sind diese(r) defekt oder nur verschmutzt, versuchs erstmal mit reinigen mit Pressluft o.ä. Ich hatte das mal beim 635csi, da hat sich das ABS immer so bei 160km/h abgeschaltet.
__________________
greetings
Björn


Interner Link) e32
Interner Link) e38

"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr
hin abfließen"
(Walter Röhrl)

Schon seit 18 Jahren dabei...
mahooja ist offline   Antwort Mit Zitat antworten
Alt 10.03.2003, 18:59   #3
cerb
Erfahrenes Mitglied
 
Benutzerbild von cerb
 
Registriert seit: 09.06.2002
Ort: München
Fahrzeug: BMW Z3 M-Roadster
Standard

danke fuer die antwort. laege nahe, dass sie vielleicht verschmutzt sind, da das ja nur ab und zu auftaucht. manchmal mit, manchmal ohne asc-leuchte. hat die auch was damit zu tun? und wo sitzen die sensoren? kommt man da leicht ran?
cerb ist offline   Antwort Mit Zitat antworten
Alt 10.03.2003, 19:35   #4
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Hallo,

zur ASC-Problematik hier die Erklärung:
das ASC-System bekommt die Daten bzgl. des Radschlupfes von den ABS Sensoren.

Von daher ist's klar - gibt's Probleme mit den ABS-Sensoren ist auch das System ASC davon beeinträchtigt.

Greetz,
Tyler

P.S: Wegen des Einbauortes der Sensoren, check mal diesen Link! ( Sieht man dort ganz gut! )

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) CHECK DISS



[Bearbeitet am 10.3.2003 von Tyler Durden V12/408hp]
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 10.03.2003, 19:38   #5
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Hab mal im E** nachgeschaut, nennt sich Impulsgeber ABS und sitzt vorn am Federbein und hinten am Hinterachsträger/Radaufhängung. Räder ab, müssten dann sichtbar sein. Reinigen, sonst für 69 Taler/Stück beim freundlichen :( Denke das das ASC dadurch auch betroffen sein kann, glaube Knetepappi hatte das mal!


@Tyler




[Bearbeitet am 10.3.2003 von mahooja]
mahooja ist offline   Antwort Mit Zitat antworten
Alt 10.03.2003, 20:37   #6
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

@cerb:
Prüfe mal, ob Du vorne unt hinten die gleichen Rad-Größen drauf hast, oder ein Reifen platt ist.

Bei stark unterschiedlichen Rad-Durchmessern kann das System bei höheren Geschwindigkeiten auch die von Dir genanntne Symtome zeigen. Dann erkennt das ASC-Steuergerät, dass die Reifengeschwindigkeit sich achsweise oder Seiten-Weise dauernd unterscheiden und geht in "Hallo-ich-will-meckern"-Modus.
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 10.03.2003, 20:54   #7
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Zitat:
Orginal gepostet von FrankGo
@cerb:
Prüfe mal, ob Du vorne unt hinten die gleichen Rad-Größen drauf hast, oder ein Reifen platt ist.

Bei stark unterschiedlichen Rad-Durchmessern kann das System bei höheren Geschwindigkeiten auch die von Dir genanntne Symtome zeigen. Dann erkennt das ASC-Steuergerät, dass die Reifengeschwindigkeit sich achsweise oder Seiten-Weise dauernd unterscheiden und geht in "Hallo-ich-will-meckern"-Modus.
Ich dachte dieses Problem gab es nur bei der ersten Generation von ABS-Steuerteilen...
Aber - who knows...
( Das war doch immer ein TÜV-Argument gegen die Mischbereifung (Breite) )

Greetz,
Tyler
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 11.03.2003, 10:35   #8
cerb
Erfahrenes Mitglied
 
Benutzerbild von cerb
 
Registriert seit: 09.06.2002
Ort: München
Fahrzeug: BMW Z3 M-Roadster
Standard

mmh, also reifen sind ueberall gleich gross - 225/60 auf 15" felgen (also serienbereifung, bin doch original-freak :-) und mit nem platten fahr ich auch net rum werde mich also mal auf die suche nach den sensoren machen ...
cerb ist offline   Antwort Mit Zitat antworten
Alt 15.03.2003, 10:18   #9
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Hi cerb!

Schau mal hier:

mahooja ist offline   Antwort Mit Zitat antworten
Alt 18.03.2003, 11:55   #10
cerb
Erfahrenes Mitglied
 
Benutzerbild von cerb
 
Registriert seit: 09.06.2002
Ort: München
Fahrzeug: BMW Z3 M-Roadster
Standard

danke, leider hat mich einer ueberboten :-(
cerb ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ABS und ASC defekt! Sam BMW 7er, Modell E38 60 08.02.2012 17:18
ABS aus und wieder einschalten während der Fahrt. FrankGo E32: Tipps & Tricks 31 26.07.2005 00:13
ABS Leuchte leuchtet ständig Thomas728 BMW 7er, Modell E38 9 02.11.2003 19:58
ABS Leuchte.... andiheinzi BMW 7er, Modell E32 5 10.12.2002 10:19
ABS / ASC Probleme 7erTom BMW 7er, Modell E38 7 11.11.2002 22:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:02 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group