Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.08.2010, 11:33   #1
fkkler53
Erfahrenes Mitglied
 
Registriert seit: 19.12.2008
Ort: großkarolinenfeld
Fahrzeug: e38-740i A Bauj.5.96
Standard Klimabedienteil defekt?

Hallo Leute,
bei diesen Temperaturenschaltete ich die Heizung ein,auf schöne 22 grad.So auf der rechten Seite angenehme laue warme Luft.Auf der linken Chefseite nur kalte Luft.Habe nun immer wieder auf 2 Grad erhöht,und erst bei 30 Grad kam sehr warme Luft,was ist da bitte schon wieder defekt,habe erst vor kurzem Pixelfehler machen lassen.Um antworten wäre ich sehr dankbar.
Ps:es handelt sich um eine Klimaautomatic,mit Resttaste und hinten der Nummer vom Bedienteil.........781
fkkler53 ist offline   Antwort Mit Zitat antworten
Alt 28.08.2010, 12:25   #2
fuscher
Mitglied
 
Benutzerbild von fuscher
 
Registriert seit: 13.06.2004
Ort: Bad Wünnenberg
Fahrzeug: 735i(E32) 523i(E34)740il(E38)M5(E34)B12(E38)
Standard

Hallo
das Klimabedienteil steuert die heizungsventiele im motorraum an, diese machen je nach eingestellter temp. die magnetventiele mehr oder weniger auf !
dieses geschied für beide seiten getrennt da zwei magnetventiele verbaut sind
es kann gut sein das eins der beiden magnetventiele etwas klemmt,
leichte ! schläge mit einen schraubendreher griff hilft da schon mal, ist aber nichts für lange den wenns klemmt ist innen was über mass abgenutzt und hast zuviel spiel
dieses spiel wird dan mit der zeit grösser und irgendwann klemmt es komplett !

bleibt eins der beiden ventiele zu wenn du heizung an hast ist dieses zu spüren wenn du mal drauf fasst !
eins ist das schön warm bis richtig schön warm!
und das andere nur lauwarm oder sogas kalt

fehler auslesen kann aber auch nicht schaden falz einer der temp.-sensoren im innenraum im eimer ist ( meist geht dan aber die heizung volle pulle )
mfg
karsten
fuscher ist offline   Antwort Mit Zitat antworten
Alt 28.08.2010, 13:34   #3
fkkler53
Erfahrenes Mitglied
 
Registriert seit: 19.12.2008
Ort: großkarolinenfeld
Fahrzeug: e38-740i A Bauj.5.96
Standard

Hallo,
Heizungsventil kann es nicht sein,das ist erst ein paar Monate alt,habe dafür 291 euronen bezahlt,neu,was meinst du zu Innensensoren???,da ist doch nur ein kleiner im Bedienteil,den ich mit Luft gereingt habe,oder gibts noch andere???
Gruß Josef
fkkler53 ist offline   Antwort Mit Zitat antworten
Alt 28.08.2010, 14:20   #4
fuscher
Mitglied
 
Benutzerbild von fuscher
 
Registriert seit: 13.06.2004
Ort: Bad Wünnenberg
Fahrzeug: 735i(E32) 523i(E34)740il(E38)M5(E34)B12(E38)
Standard

Hallo Josef
Klar hat der E38 mehr als einen temp.-sensor !
in den luftdüsen über den klimabedienteil sind zb auch noch zwei verbaut !
im fussraum auf beiden seiten sitzen auch welche

wenn es nur den einen im klimabedienteil gäbe würde es mit den unterschiedlichen temperaturen für fahrer und beifahrer nicht klappen !

wenn deine magnetventiele neu sind sollte der fehler in der tat woanders liegen !
lass doch mal deinen fehlerspeicher auslesen
ein defekten sensor oder ein defekt im KBT ist immer mal möglich und sollte im fehlerspeicher stehen
sollte das KBT im eimer sein kannste auch eins ausen facelift einbauen egal ob neu oder gebraucht codiert müssen sie alle beide werden sonst geht klima und restwärme nicht
lg
karsten
fuscher ist offline   Antwort Mit Zitat antworten
Alt 28.08.2010, 15:01   #5
fkkler53
Erfahrenes Mitglied
 
Registriert seit: 19.12.2008
Ort: großkarolinenfeld
Fahrzeug: e38-740i A Bauj.5.96
Standard

Hallo,
vielen Dank für die Info,dachte immer kann nur das mit der Nr.781 einbauen.
Gruß Josef
fkkler53 ist offline   Antwort Mit Zitat antworten
Alt 28.08.2010, 15:24   #6
fuscher
Mitglied
 
Benutzerbild von fuscher
 
Registriert seit: 13.06.2004
Ort: Bad Wünnenberg
Fahrzeug: 735i(E32) 523i(E34)740il(E38)M5(E34)B12(E38)
Standard

nein es geht auch ein anderes
hab in meinen 740il BJ11.94 auch eins aussen 2000er E38 drin musste es nur codieren lassen damit alles geht
bei meinen alten war der ausgang zum kompressor im eimer, da hab ich gleich auf facelift KBT umgebaut finde dieses sowiso schöner
mfg
karsten
fuscher ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klimabedienteil defekt? PHILM3 BMW 7er, Modell E32 10 22.03.2010 03:01
E32-Teile: Klimabedienteil auch Defekt gesucht Thomas H Suche... 4 21.01.2007 18:15
E38 Klimabedienteil-Kohntroll leuchten defekt ? ATTX BMW 7er, Modell E38 11 22.12.2005 20:18
Defekt in Leucht von Klimabedienteil links 750i 1991 harald750 BMW 7er, Modell E32 6 24.09.2003 11:59


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group