Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.08.2020, 15:53   #1
HAITECH
Neues Mitglied
 
Registriert seit: 31.01.2016
Ort: Holderbank
Fahrzeug: E66-760Li (04.03) F01-750xi (09.09)
Frage 750 xi n63a Kühlmittel

Hallo zusammen.
Ich hatte vor 3 Wochen plötzlich die Meldung das mein kühlmittelstsnd zu gering wäre woraufhin ich nachschauen wollte und eine Riesen Pfütze auf dem Boden entdeckte.

Nun suche ich seit dem den Grund dafür aber fand ihn nicht.
Heute habe ich dann dann Kühlsystem (selbstverständlich mit Unterdruck)gefüllt und es bleibt alles trocken.
Seit heute morgen kein Tropfen verloren und auch die Temperaturanzeige geht nicht mehr auf 120 grad

Nun meine Frage:
Hat der bmw eine Art Sicherheitsventil gegen Überdruck oder so etwas?
Es kann ja nicht sein das ich Kühlmittel verliere und ein paar Wochen später hat er sich selbst repariert.
Vielleicht hat ja jemand eine Ahnung was das gewesen sein könnte?!
Es gibt keine Fehlermeldung... kein Wasserverbrauch und auch keine hohe Temperaturen

Gruss Sascha
HAITECH ist offline   Antwort Mit Zitat antworten
Alt 22.08.2020, 16:12   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Jedes Fahrzeug hat im Kühlkreislauf irgendwo ein Sicherheitsablass. Bei BMW ist dieser im Deckel des Ausgleichsbehälters integriert
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 22.08.2020, 16:23   #3
HAITECH
Neues Mitglied
 
Registriert seit: 31.01.2016
Ort: Holderbank
Fahrzeug: E66-760Li (04.03) F01-750xi (09.09)
Standard Danke

Danke für die Antwort.
Ist eigentlich logisch aber ich war nicht sicher und verstehe nicht wieso dieses Ventil offenbar geöffnet hat nach Monaten ohne Probleme.

Ich hab natürlich bedenken das es nochmal passiert ...mitten auf der Autobahn...mit meinem kleinen Sohn dabei wäre das sehr ärgerlich.

Gibt es bekannte Sachen die ich auf Funktion kontrollieren kann um Probleme auszuschliessen?
HAITECH ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kühlwasserstand prüfen!! Meldung nur bei zu wenig Kühlmittel? Oder auch bei zu viel Kühlmittel? Valoney_23 BMW 7er, Modell E38 11 22.08.2013 23:34
Motorraum: Öl im Kühlmittel? 750i-E38 BMW 7er, Modell E38 5 13.11.2008 22:50
Motorraum: Kühlmittel E38 M62 Doc7 BMW 7er, Modell E38 11 13.03.2008 17:58
Kühlmittel rottweiler_bmw BMW 7er, Modell E32 1 25.08.2006 13:06
Motorraum: Kühlmittel Svenbz BMW 7er, Modell E32 3 09.04.2006 18:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group