Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 31.08.2020, 16:12   #1
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard Logic7 Problem und Abhilfe

Ich hatte vor kurzem ein erlebniss mit unserem F07,
da ist bei uns Logic7 an Bord.
Vorne Links an der Fahrertüre gab es auf einmal kein Ton mehr.
Fehlerspeicher war und ist leer,angesteuert wurden die Lautsprecher
von mir,aber leider ohne Erfolg.
Ich hatte mich schon darauf eingestellt,einen neuen/gebrauchten L7
Verstärker zu kaufen.
Dann dachte ich,einfach mal abstecken für 1min.
Bei laufender Musik abgesteckt und das System hatte neu gebootet,
danach und das ist jetzt circa 1woche her,gehen wieder alle Lautsprecher.
Keine Ahnung was und warum,aber es hat geholfen.
Für alle leidesgenossen,immer gleich testen und nicht gleich neu kaufen.

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: Problem mit Logic7, vorne kein Ton bigwolf86 BMW 7er, Modell E65/E66 11 11.04.2017 01:17
Servotronic Problem ? Logic7 Vestärker 740i FL 7erForeverFan BMW 7er, Modell E65/E66 8 25.01.2013 14:32
HiFi/Navigation: Logic7 Problem. Subwoofer macht Geräusche. denbmw735 BMW 7er, Modell E65/E66 18 13.09.2010 19:24
Elektrik: Logic7 Problem?! benprettig BMW 7er, Modell E65/E66 21 22.07.2007 00:12


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group