Einzelnen Beitrag anzeigen
Alt 25.03.2016, 11:26   #2
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Eben ausgiebige Probefahrt, vorher mal die Lambdas abgehängt. Die Stecker sind beide recht korrodiert (Grünspan). Also mit abgesteckten Steckern:
Wagen startet normal, fährt auf den ersten Kilometern einwandfrei.
Dann wieder das Rucken, unsauberer Lauf.

War tanken, weil kurz vor Reserve, Wagen fährt besser, aber das Ruckeln geht wieder in höhere Drehzahlbereiche.
Pfeifgeräusch kommt wieder. Auf Parkplatz angehalten, Riementrieb mit WD 40 eingesprüht, um die Brücke mit Bremsenreiniger gesprüht, zieht keine Falschluft.

Motor aus gemacht. Stecker von LMM gezogen, von Drosselklappen, von Zündkabel (der Runde). Sind alle altersbedingt leicht korrodiert, aber noch nicht sehr heftig.
Alles wieder reingesteckt und neu gestartet.
Anfangs noch leichtes Qietschen, welches dann weg ging und weg blieb, kommt also irgendwo aus dem Riementrieb, ich vermute evtl. LiMa. Doch nichts mit dem Getriebe, welches auch super schaltet.
Folgende Fahrt über ca. 30 KM: Der Bock läuft, als ob nie was gewesen wäre.
Bei Leerlauf vernehmbares Vanostackern, was bei erhöhter Drehzahl zum Rasseln wird. Unter Last nicht hörbar, könnte also evtl. auch Steuerkette / Spanner sein.
Ich werde nun alle Stecker penibel reinigen und den unteren Kettenspanner tauschen. Wenn das Gerassel bleibt, Vanos und Ketten samt oberem Spanner tauschen.

Ist dieses Vorgehen in Eueren Augen logisch?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten