Sie sind nicht angemeldet! Jetzt kostenlos im Forum anmelden, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen!
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen LinkBack Themen-Optionen Ansicht
Alt 17.02.2017, 18:08   #1 (permalink)
Muruk
Premium Mitglied
 
Benutzerbild von cubehacker
 
Registriert seit: 17.09.2008
Ort: Hamburg
Fahrzeug: E38-750i (5.98) E38-750IL (9.99)
Standard M73N Leerlauf Probleme+MKL

Moin Moin,

Habe mit meinem M73N Probleme Bezüglich
Leerlauf ruckeln plus manchmal MKL Aufleuchten.
Kann das evtl von dem Benzindruckregler oder von
einer zu schwachen Kraftstoffpumpe kommen weil der Fehler code
Gemisch zu mager Bank 1 anzeigt.Falschluft kann ich
Zu 100% ausschließen beide Lambdaregelsonden&KGE sind neu.

Vielen Dank für jeden Tipp
__________________
Es ist Sechs nach Zehn ich steig in den 7er
es ändert nichts doch es macht mich zufriedener.
cubehacker ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 19:24   #2 (permalink)
E32 740i F.B.R.
 
Benutzerbild von KJ750IL
 
Registriert seit: 01.08.2003
Ort: Bad Tölz / Gilching
Fahrzeug: 750iL E38 Individual Bj. 12/97 / 740iA E32 Individual Bj. 01/93
Standard

Ich tippe da eher auf die Lambdasonden....


gruss kj.
KJ750IL ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 20:06   #3 (permalink)
Erfahrenes Mitglied
 
Benutzerbild von synd
 
Registriert seit: 11.01.2013
Ort: Regensburg
Fahrzeug: E23 735i Highline (02.86) , E38-750i (12.96) , E38-740iL Individual LPG KME (02.98)
Standard

Hast du dir mal LiveWerte angeschaut ? Vor allem ob die Sonden richtig regeln ?Adaptionswerte können auch einen Hinweis geben.

LMM kann auch dafür verantwortlich sein.
synd ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 20:24   #4 (permalink)
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Sicher das Falschluft auszuschließen ist ?
Sind denn die Luftanschlüsse der Einspritzventile alle heil ?
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 21:33   #5 (permalink)
Muruk
Premium Mitglied
 
Benutzerbild von cubehacker
 
Registriert seit: 17.09.2008
Ort: Hamburg
Fahrzeug: E38-750i (5.98) E38-750IL (9.99)
Standard

@KJ750IL
Lambdaregelsonden sind nicht mal 3 Monate alt von bosch.

@synd
Livewerte hab ich mal gecheckt und so wie es aussieht regeln die Sonden
auch,LMM hab ich mal durchgetausch mit einem Kollegen auch beide bosch Problem bleibt weiterhin bestehen.

@Olitschka
ESVs hab ich 2 neue eingebaut mit neuen Schläuchen inklusive 10 untere o-ringe für die restlichen Luftschläuche für die restlichen 10 waren noch dicht.

Nochmal was im Anhang was für ein Fehler angezeigt wird.
Angehängte Grafiken
Dateityp: jpg IMG_8375.JPG (84,6 KB, 19x aufgerufen)
cubehacker ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 22:09   #6 (permalink)
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Lambdasonden funktionieren, sagen doch " Gemisch zu mager ".
Der zieht irgendwo Nebenluft.
Hast schon mal Bremsenreiniger auf die Ansaugbrücken gesprüht ?
Da die Motorleuchte eigentlich nicht so leicht an geht bei Undichtigkeiten, denke ich da so an die Ansaugbrückendichtungen.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 22:26   #7 (permalink)
Muruk
Premium Mitglied
 
Benutzerbild von cubehacker
 
Registriert seit: 17.09.2008
Ort: Hamburg
Fahrzeug: E38-750i (5.98) E38-750IL (9.99)
Standard

Ansaugbrückendichtungen wurden gereinigt und mit Dirko S Profi Press ht
wieder eingesetzt auf Bremsenreiniger reagiert er nicht.
cubehacker ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 22:33   #8 (permalink)
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

War das Problem schon vor dem neu Abdichten oder erst danach ?
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 17.02.2017, 22:35   #9 (permalink)
Muruk
Premium Mitglied
 
Benutzerbild von cubehacker
 
Registriert seit: 17.09.2008
Ort: Hamburg
Fahrzeug: E38-750i (5.98) E38-750IL (9.99)
Standard

hatte denn Fehler schon vorher immer mal im Fehlerspeicher drin
sporadisch halt weswegen ich dachte nicht das es mit dem Benzindruckregler
oder der Benzinpumpe zu tun haben kann.
Liege ich da total falsch oder kann da was dran sein?
das Schütteln ist auf P und N deutlich Spürbarer Leerlauf Drehzahl ist auf D wenn er warm ist
um die 530/u auf P und N bei ca 630 Laut Geheimenü.

Geändert von cubehacker (17.02.2017 um 22:42 Uhr).
cubehacker ist offline   Antwort Mit Zitat antworten
Alt 18.02.2017, 08:39   #10 (permalink)
Erfahrenes Mitglied
 
Benutzerbild von synd
 
Registriert seit: 11.01.2013
Ort: Regensburg
Fahrzeug: E23 735i Highline (02.86) , E38-750i (12.96) , E38-740iL Individual LPG KME (02.98)
Standard

Ich habe ja aktuell bei meinem M62 das gleiche Problem, blos auf beiden Bänken.
Selbe Fehlermeldung und auch sporadisch.


Bei mir sind ebenfalls neu:

LMM, Lambdas, KGE, Ansaugdichtungen, Leerlaufregler


Da es bei mir auf beiden Bänken ist, dachte ich auch evtl. an den Benzindruckregler ? Dass er ab und zu einfach nicht mehr die Leistung bringt im Leerlauf ?
synd ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme Schubabschaltung, Kaltstart, Schaltvorgänge, Leerlauf Carsten81 BMW 7er, Modell E38 3 07.09.2015 09:25
Motorraum: Probleme mit einem M73N V12 Nick Wood BMW 7er, Modell E38 23 09.11.2013 15:31
Leerlauf Probleme sorin1967 BMW 7er, Modell E32 6 17.12.2012 23:20
Motorraum: leerlauf probleme schneeflocke42 BMW 7er, Modell E38 4 28.01.2008 10:48
leerlauf probleme beim V8 mchomer79 BMW 7er, Modell E32 4 28.07.2003 11:23


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:28 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group